Ir ao conteúdo
  • Cadastre-se

HV_MuNhRa

Membro Pleno
  • Total de itens

    47
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

1

Informações gerais

  • Cidade e Estado
    Mogi-Guaçu
  1. Boa noite pessoal, possuo um aspire v5-472-6_br826, antigo já, que esta com problema na bateria cmos, tensão DC esta zerada. A bateria original do eqto é uma ML1220, apos pesquisa rápida descobri que essa bateria é recarregável e bem difícil de ser encontrada. Alguém já precisou trocar e usou uma CR1220, que não é recarregável? não achei nenhuma documentação do notebook pra saber se ele carrega essa bateria ou não, minha duvida é se o note mandar tensão para carregar e eu trocar por uma não recarregável, pode dar ruim, já tentei pesquisar bastante esse assunto e não encontrei alguém que afirma
  2. Cara, eu fiz aqui e realmente funcionou! muito obrigado! As vezes fuço tanto em questão de configuração que esqueço desses pequenos macetes, como executar um plano de fundo e desligar o monitor!
  3. Ola galera, tenho um monitor tv onde ligo meu pc via cabo hdmi, possuo somente um monitor e tudo funciona perfeitamente, o pequeno detalhe que preciso de ajuda é quando vou escutar musica, gostaria de desligar o monitor e a musica ainda continuar tocando, mas isso não ocorre, caso desligo o monitor ou entre em modo de economia(desliga o monitor) o som para, sei que o som é transmitido pelo hdmi, agora pergunto, existe algum modo de manter o som habilitado ao desligar o monitor? Já fucei em todas as opções de energia e som mas não obtive sucesso. Alguém poderia me ajudar?
  4. na verdade minha placa mãe é esta: http://www.asus.com/Motherboards/Intel_Socket_2011/P9X79_DELUXE/ não consegui fazer o teste ontem, farei hoje. Alguem ja usou ssd caching? realmente vale a pena? este software da asus sera que é confiavel?
  5. Ja tentou verificar a memoria virtual? vi um caso em que o usuario tinha 24gb de ram e o sistema alocava quase o hd inteiro para a memoria virtual
  6. Obrigado pelas respostas, vamos lá... Minha placa mãe é uma asus p9x79 deluxe e o conectei na entrada ssd caching 6gb da placa, seria este o motivo dele estar apresentando esse status? Estou no trabalho e quando chegar em casa vou testar no slot 6 gb convencional para ver se para de apresentar o erro.
  7. Boa noite galera, Adquiri recentemente um novo micro, montei-o normalmente, tudo esta funcionando perfeitamente, só estou bolado com o boot, em determinado momento ele apresenta meu disco, um Ssd Corsair Force Gt de 128gb e seu status fica como unconfigured como na imagem: Agora pergunto, alguém ja viu isso? estou perdendo desempenho por ele estar "desconfigured"? O que é necessário configurar no ssd? Obrigado!
  8. ja tentou abrir em outro micro? tente também utilizar o windows xp, tenho um pendrive que não abre de jeito algum no windows 7, somente no xp...
  9. amigo, obtive esse erro ao formatar a minha maquina pela primeira vez, tenho uma configuração bem parecida com a sua, i7 3820, 16gb de ram e mesmo mobo este erro apareceu para mim a dois dias quando formatei a maquina pela primeira vez, fiquei pensando ser erro de windows pois depois que ele fez algumas atualizações automaticas comecou a apresentar este erro, formatei novamente e estou utilizando o eqto a dois dias sem problemas, você chegou a chegar o q-code se estava apresentando algum erro?
  10. bom dia amigo, voce poderia postar o que fez para resolver o problema? possuo quase as mesma configurações que voce e a p9x79 esta apresentando o erro AA no q-code, creio que é algo relacionado ao ssd mas estou meio travado tb, o que fez para arrumar o seu?
  11. amigo, desculpe desenterrar este topico mas achei interessante fazer uma observação aqui, voce reparou que sua placa-mãe tem um q-code nativo? é como se fosse uma placa de diagnostico embutido na placa-mãe, se você olhar tem 2 leds na parte inferior da placa, voce reparou qual o codigo que esta aparecendo, e se esta aparecendo?
  12. vou tirar hoje a noite, esquisito que o meu não possui nenhum conector especifico para os coolers, no meu caso tenho um corsair carbide 500r, as ventoinhas funcionam silenciosamente mas o controle de velocidades(manual via botão no gabinete) não funciona.
  13. Pelo que voce descreveu, creio que sua maquina antiga é simples, provavelmente seu gabinete deve ser um simples de 3/4 baias, a unica coisa que você tera que analisar são as dimensões da placa-mãe(se cabe em seu gabinete) e o cooler do processador, caso você for usar o original vai caber. Sempre é bom quando se monta um equipamento novo investir em um gabinete pelo menos que de folga a seus equipamentos, evitando superaquecimento principalmente da vga, caso você queira adquirir um gabinete novo eu particularmente gosto muito da serie Carbide da Corsair, eu te recomendaria o 400R, que esta na

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!