Ir ao conteúdo
  • Cadastre-se

brunolrc

Membros Juniores
  • Total de itens

    10
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Tenho uma ausu a7n8x-x e estou com uma duvia. Quando verifico a utilização dos slots da placa mãe (asus prob) vejo que o slot da AGP esta como vago, no entanto tenho uma placa geforce FX5200 (AGP) conectada neste slot. não sei se o AGP não esta funcionando ou é um bug do software. Quando rodo o dxdiag ele fala que placa não tem aceleraçao grafica AGP (mas ela é 8x). Já verifiquei na BIOS e a placa de video esta setada para a AGP..... Alguem já viu isto? ou sabe como me ajudar?
  2. não to conseguindo habilitar minha agp no winXP, eu instalo os drivers da placa-mãe da placa de viodeo, dai eu rodo o AIDA32 dai ele fala que não ta ah 8x e que a AGP ta desabilitada.. mo ##### perde mo desempenho.. tenho uma A7N8x-x, FX5200 da mercury (64bits.128MB), 256MB ram... alguem sabe como me ajudar? já baxei os novos driver é nada.. já habilitei fonte primaria de VGA na bios para AGP e nada////... Valeu Bruno
  3. Tenho uma MB ASUS A7N8x-x e uma FX5200 da mercury, so que não consigo hablitar a minha AGP, eu habilito na bios e tudo, so que ela não identifica nem no AIDA32 nem no PROB da ASUS, fala que a AGP não esta ativada e noa consigo ativala nem fodeno.......alguem pode me ajudar?
  4. eu rodei so que não achei em nenhum lugar o modelo tipo AXDA2200DKV3C so tinha os outros valores la... ele fala que e 266 e tudo, so que quando inicia fala que ta a 133, tenho um FX5200 no slot da agp, o chip e da Nvidia (e da mercury a placa) ele não reconhece, fala que a a agp ta desabilitada, so que ele fala que tem uma fx5200 so que no PCI2, mas ta espetada na AGP a placa,, sei lá... ta ##### o barato
  5. Eu verifiquei e aparentemente ta habilitado, tem as configuracoes dele que eu não manjo direito... se você souber o que eu tenho que por lá me de um toke... outra coisa que eu percebi, to usando o AIDA32 e ele falo que minha AGP não tá habilitada, como faz pra hablita ela? tentei muda na bios mas não ia...placa-mãe A7NX-X, FX5200, 256mb... se puder me dar uma luz.... eu mudei na bio do modo agressivo para o modo mais light la qe tinha mais não mudo nada..
  6. é uma A7N8xx
  7. que virus que era? eu já formatei e continuo com este problema.... to com o norton lá atualizado e não pega nada... já passei os fix pra sasser, blaster, skynet.... e nada.... ta ######..
  8. é usa 100%, fica mo lerdo, não da pra fazer mais nada, so da pra mexer o mouse pra esqueda e pra direita.... zoa tudo... quando to jogando alguma coisa so da pra mexer o mouse para os lados... acho que ta zuado ou e piratao....não sei sera?!
  9. To achando que meu Athlon XP 2.2 foi remarcado ou ta zaudo, quando eu mando imprimir alguma coisa ou uso o excel e seleciono alguma celula o uso da CPU vai para 100%, o que porde ser isso alguem podia me dar uma luz?? grato
  10. Como eu sei se o meu Athlon é pirata ou não? to tendo algusn problemas com ele, tipo to mexendo no excel ou mando imprimir alguma coisa e o uso do CPU vai pra 100%... O que pode ser isso? alguem sabe?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!