Ir ao conteúdo
  • Cadastre-se

Eder Bahia

Membros Plenos
  • Total de itens

    108
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Eder Bahia

  • Data de Nascimento 18/09/1982 (36 anos)

Informações gerais

  • Cidade e Estado
    Ibotirama - BAHIA!!!
  1. Caros colegas, Estou com um problema há um bom tempo com minhas portas USB, que o gerenciador de dispositivos diz que não estão instaladas, não há drivers disponíveis, apenas as duas frontais funcionam, as 4 traseiras simplesmente pararam! Já formatei, instalei outro windows xp com sp3, exclui e recriei as partições do HD e nada! ter apenas duas portas usb é fogo! Zerei a BIOS, tentei procurar os drivers no CD da placa mãe mas o windows diz que do win xp sp1 pra frente nao precisa instalar, apenas abre o arquivo txt quando tento abrir o executável dos drivers usb. Desanimei geral com isso, quem me der alguma luz, desde já agradeço! Valeu, abraço!
  2. Rostev, Reparei que tem dois nicks meus na lista. O meu é o 27º de 5 min e 15seg, tenho outro de 4:46 mas ainda não enviei. Aquele em último lugar você deve ter confundido. Valeu, abraço! Eder Bahia
  3. É... Não tem mesmo não. Pelo menos não que eu tenha reconhecido, só vi controle de tensão do AGP. Vou tentar atualizar o BIOS pra ver se aparece. valeu, abraço! Eder Bahia
  4. Cara vou falar a verdade... Nem procurei. Antes de sair mexendo, como eu não sei nada ainda, eu tô lendo uns tópicos pra adquirir alguma teoria antes de sair mexendo no BIOS. E como vi no tópico que o chipset K8T800 não tem AGP Lock, já sai perguntando por aí... rs Vou dar uma olhada e volto aqui. valeu, abraço! Eder Bahia
  5. Ótima aula! Parabéns meu velho! valeu, abraço Eder Bahia
  6. Alguém aí tem um link de algum tópico ensinando a ativer esse sensor de temperatura? Procurei e não achei... valeu, abraço! Eder Bahia
  7. Pessoal, Alguém poderia responder, por favor, pelo menos a proporção que o barramento AGP é aumentado quando aumento o HTT? Já que minha placa mãe não tem AGP Lock? Não quero arriscar passar dos 220MHz sem ter alguma certeza... valeu, abraço! Eder Bahia
  8. Pra não fugir do assunto do seu tópico vou te mandar uma MP Já adianto a pergunta, se eu desativar esse o promise e a detecção sata e ide, como fica pra iniciar se meu HD é SATA? valeu, abraço! Eder Bahia
  9. Posso ter passado batido, mas não vi nada específico sobre "NCQ". O que exatamente é isso? valeu, abraço! Eder Bahia
  10. Mesmo que não tivesse x86-64, pelo que todos dizem, teria praticamente o mesmo desempenho. De qualquer forma é um bom processador. Só fico com um pé atrás com essa placa mãe que é igual a minha... Não sei se aí é do mesmo jeito, mas aqui demora muito o boot dela... carrega controladora sata da Promisse, scaneia ide drives e isso tudo demora muito antes de iniciar a carregar o Windows. Ela também não vai te dar muita opção de OC... não mexo muito mas me disseram isso. valeu, abraço! Eder Bahia
  11. Felizmente os dois pentes de 512mb resolveram meu problema! :palmas: Estão trabalhando normalmente @DDR400. Agradeço muito a ajuda e as dicas de todos! Abraço a todos! Eder Bahia
  12. Iae povo, Minha máquina é a da assinatura e queria tirar umas dúvidas. Vi que essa placa não tem agp lock, então gostaria de saber o máximo de clock que posso usar sem risco sabendo que tá tudo aumentando junto (HTT, memória, Agp, PCI etc)? Como estou aprendendo ainda, tenho um incrível medo por ser desinformado quanto a isso. Até agora a única alteração que fiz foi subir pra 220MHz e nada mais... Quero sair do último no RenderTest valeu, abraço! Eder Bahia
  13. Deu trabalho, mas consegui vender os 2x256 pra comprar outro de 512. A maioria que usa 2x512 tá em 400MHz... rezo pra ter essa sorte também. Obrigado a todos que me ajudaram! Abraço. Eder Bahia
  14. Mas se eu vender os 2x256 e comprar um só de 512 pra ficar 2x512 não resolve o problema? Se não me engano vi isso em um tópico que não estou conseguindo encontrar. Por enquanto é bom deixar 1GB a 333MHzos 512 a 400MHz? Reparei que o usuário que tá em 19º no RenderTest tem um A64 3200+ s754 com 1,5 GB! Será que não é como eu tô pensando? um pente de 1GB e outro de 512? valeu, abraço! Eder Bahia P.S. Por aqui é impossível vender esse processador... Tenho que resolver o problema através das memórias.
  15. A memória finalmente chegou! Agora são 2x256 + 512MB (3 pentes) Este último é double bank. Mas infelizmente todas passaram a operar em 166,9MHz (DDR333) Desse modo não está tudo em sincronia correto? Será problema se resolveria se eu vender os dois de 256 e comprar outro de 512? Tinha visto outro tópico falando disso mas não tô conseguindo achar. Se alguém puder me ajudar eu agradeço desde já. valeu, abraço! Eder Bahia

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!