Ir ao conteúdo
  • Cadastre-se

Fernandoak

Membros Plenos
  • Total de itens

    74
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Fala galera... Seguinte estava afim de trocar o cooler da minha vga, estou com uma GeXCube Radeon 9800 Pro... O cooler dela é identico ao da BBA, ou seja, é uma porcaria estava pensando em colocar um cooler da Zalman, mais especificamente este: http://www.zalmanusa.com/usa/product/view....dx=150&code=013 e aí, o que vocês acham ? vale a pena ou nem ? Valeu !
  2. Essa Fonte ajudaria ? Seventeam 420W - ST420BKV ATX2.0
  3. Caro Meira Neto, O micro estava funcionando normalmente, eu instalei o GTA: San Andreas e começou a dar esses pepinos, lembrando que anteriormente o micro estava funcionando legal, não dava nenhum problema... mas mesmo assim a tensão do 3,3v estava abaixo ainda tive que desativar alguns compontentes para conseguir ligar o micro (rs) ...
  4. Opa, bom dia galera... Seguinte estou tendo os seguintes problemas: Minha máquina deu pau no Windows, até aí beleza... Estava reinstalando o Windows quando durante a mesma, recebi uma mensagem que o instalador não estava conseguindo copiar um arquivo... OK, troquei o cd de drive ( tenho um de dvd e um cd-r ) e comecei a instalação de novo e eis que consegui ter o mesmo erro no mesmo arquivo que dá tentativa anterior... beleza, passei scandisk e fiz a formatação lenta desse vez ... deu pau de novo mas como dessa vez deu erro na cópia de um arquivo de um protetor de tela, deixei ele continuar... deu tudo certo mas acontece o seguinte, quando tento instalar algum jogo gravado em dvd e mesmo jogos com mais de 1 cd, ele fala que o arquivo está corrompido... dei uma olhada na mídia e estava tudo ok, gravei um cd com o service pack 2 e tentei copia-lo para o hd e deu o mesmo problema de arquivos corrompidos... passei scandisk e não deu nenhum bad block e nenhum erro... ai dei uma olhada na tensão da placa mãe e descobri que a tensão +3,3v estava em 2,99 (chegando a entrar no vermelho). Eu suspeito que seja um problema da fonte que não consiga alimentar direito os componentes, segue configuração da máquina. Configuração da Máquina: Fonte: Genérica "450W" Processador: P4 2.0GHz Memos: 2x256MB + 1x512MB Som: Sound Blaster Live! 5.1 Vídeo: ATI Radeon 9800 PRO placa-mãe: Asus P4S8X-X Mídias: 1xLG-DVD-ROM 16x + 1xLG-CD-RW 52x32x52x 1 fan de 120mm na traseira 1 cooler HD mtek Se alguém ai tiver alguma sugestão ou solução para esse problema poste ai Grato ! Fernando
  5. Bom dia, estou com um problema com o Exchange 2003, é o seguinte: Preciso configurar o Exchange para deixar só algumas contas de usuários mandar e-mail pra fora, os outros só mandariam e-mail internamente... a autenticação do exchange é feito de forma integrada com o Active Directory... Tenho 1 servidor Exchange, 2 AD 2000 ... Se alguém tiver alguma ideia... Obrigado
  6. Safemask, mesmo sendo GeXcube é boa sim, eu tenho uma e até agora n deu problema... A galera fala mal da Gecube, por causa da série 9600... que realmente foi infeliz, no caso da 9800PRO, possui os mesmos clocks das BBAs... É uma boa escolha cara... só troca o cooler dela e tudo certo...
  7. Já usei todos, só que aparentemente o so dá uma mensagem que n tem drive de DVD instalado... Para Dados, Ok... Para Filmes
  8. E aí galera do club, é o seguinte tenho um drive de DVD da LG o GDR 8161B e eu não estou conseguindo ler nenhum DVD de filme, shows, etc... Alguém pode me dar uma ajuda ? Não consigo arranjar o drive dela, o Win XP reconhece mas não le dvd de filmes etc... DVDs e CDs de dados eu consigo ler numa boa... E tb não estou conseguindo trocar a região, está dando um erro... vou tirar um screen e posto mais tarde... Agradeço desde já
  9. To com uma duvida que é o seguinte, tenho um servidor NAT aqui no meu serviço e preciso configura-lo para aceitar conexão de alguns IPs válidos e aponta-los para algumas máquinas na rede interna Alguém sabe como faze-lo?
  10. Fernandoak

    Calor !

    edDyE_, n tem nada a ver com o que eu perguntei mas beleza, o problema das Gecube está na série 9600, a 9800 Pro da Gecube é identico à BBA, os clocks são os mesmos e tal, beleza ? Falou !
  11. É bom você sempre desinstalar os drivers antigos, pois sempre sobra alguma coisa... ok ? Ah, usa o Drive Cleaner para isso...só não tenho o end. para te passar...
  12. Escolhe o segundo pois tem algumas opções a mais...
  13. Provavelmente os drivers que vieram já é o Catalyst, mas numa versão desatualizada, entre no site da ATI e baixe... Site da ATI No site você clica em Customer > Find a Driver Seleciona as suas configurações, no caso Windows XP > Graphic Driver > Radeon Family e clica em GO. Dai você escolhe o pacote que mais lhe interessa... beleza ? falou...
  14. Fernandoak

    Calor !

    aí Galera do CDH, É o seguinte, estou com um pequeno problemão na minha pv, está esquentando muito, alguém sabe de algum cooler para a minha vga ? O cooler da GeXCube é igual o da BBA, ou seja não refrigera nada hehe... Se puderem dar uma mão... valeu !
  15. Fernandoak

    Gecube

    A minha GeXCube Radeon 9800 Pro, tem Core de 380Mhz e memos de 700Mhz... assim como a BBA... falou !

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!