Ir ao conteúdo
  • Cadastre-se

caducg

Membro Júnior
  • Total de itens

    14
  • Registro em

  • Última visita

Reputação

0
  1. Estou com o mesmo problema que o seu. Sendo que o modelo da minha placa é outra. ATI Radeon xpress 200 series. Se souber de algo avisa. http://forum.clubedohardware.com.br/index....howtopic=447533 Abs.
  2. Adquirir recentemente a placa-mãe RS482-M que vem com vídeo onboard da ati radeon xpress 200 series. Quando executo um aplicativo qualquer e tento abrir um jogo simples como quake 3 ele reinicia. Quando executo varios aplicativos pesados ao mesmo tempo ele não reinicia. Resumindo: Basta eu descompactar um arquivo ou executar uma tarefa simples e executar um jogo com graficos 3d ou apicativos que envolva gráfico que ele reinicia. Procedimentos adotados: Aumentei a memória da placa de vídeo onboard de 32MB p/ 64MB e ele parou de reiniciar quando executava tarefas simutaneamente com jogos 3
  3. O meu ta apitando. Dps de um certo tempo de uso eu desligo ele, e 2 horas depois quando re-ligo ele fica apitando por 1 min. o q pode ser isso?
  4. Bom dia! Toda vez que eu desligo o monitor pra economizar energia e depois de algumas horas re-ligo, soa uma apito bem baixo vindo do mesmo durante alguns segundos. Vocês poderiam me dizer o motivo deste apito? Samsung SyncMaster 753DFX 17". À todos muito obrigado!
  5. Aí galera do Clube do Hardware, beleza? To cansado de sacos de gelos e ventiladores em cima do meu processador Athlon e resolvi gastar meu fundo de garantia em algo que não esquenta tanto minha cabeça. Qual placa mãe é ideal pra este processador? Muito obrigado!
  6. Isto pode estar relacionado a hardware também?
  7. Estou tendo um problema com este tal de kernel32.dll. Toda vez q tento abrir um filme no windows xp ele diz que "O Explorer.EXE encontrou um problema e precisa ser fechado" e quando vou verificar o relatorio de erros aparece o Kernel32.dll. Alguem sabe me dizer as possiveis causa do aparecimento do Kernel? Muito Obrigado, a todos!
  8. Alô galera do Clube do Hardware! Joguei os 80 GB como escravo na PCchips M810 LR e foi só esperar sentado a inicialização do windows xp e ele automaticamente reconher como novo hardware encontrado. Para os que leram e estavam na dúvida fica aí o post de que funcionou bonito. Pelo menos comigo, sem a necessidade de atualizar a bios uma vez que já foi dito no tópico q a mesma estava atualizada desde 07/01. Valeu :palmas:
  9. Unidade "B" seria no caso de você ter uma segunda unidade de disquete. Logo essa seria a B. Valeu
  10. Eu usei o partition 8. Recomendo muito bom! :palmas:
  11. Concordo com o pimp! já tive um problema semelhante ao seu wladd. O problema aconteceu quando fui instalar o driver pra minha placa de video, depois disso tive q atualizar o mesmo para q o conflito parasse. Valeu
  12. É pra opinar! Então vamos madrugar. :palmas: Qualquer um que não seja da linha Maxtor. Eu tinha um da Maxtor e com menos de 3 meses de uso começou aparecer uns "B" na cor vermelha. Larga disso cara! Pega um Seagate ou então Western Digital. Valeu, irmão!
  13. Bom dia, galera do Clube do Hardware! Vamos madrugar!!!!!! :palmas: Sou novo por aqui, e pra começar a pertubar vocês gostaria de saber se uma PCchips M810LR Sis 730 com um processador Duron de 700Mhz é capaz de suportar um HD fraquinho de 80GB? Ps-- A última atualização da bios foi 07/2001. Quando comprei o pc. A todos, muito obrigado. Eduardo, RJ.
  14. http://www.powerquest.com/partitionmagic/

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!