Ir ao conteúdo
  • Cadastre-se

andersguitar

Membro Pleno
  • Total de itens

    193
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre andersguitar

  • Data de Nascimento 04/05/1986 (34 anos)

Informações gerais

  • Cidade e Estado
    Rio de Janeiro,RJ
  1. Bom, eis o caso: quando mando imprimir uma planilha feita no office 2003, mas abrindo pelo office 2000, nada acontece. Quer dizer, a impressora dá o "start" mas nao imprime. Fiz um teste, converti o documento pelo BROffice para 2000/xp (versões do Office) e saiu na boa. Alguem tem ideia do que possa ser? Abraço!
  2. Resolvido com aplicação de patch da microsoft para abertura de arquivos/mensagens .ics.
  3. Bom dia! O problema é o seguinte: a diretoria compartilha alguns compromissos através de seu blackberry. Uma das máquinas que recebe esse compromisso contém o Microsoft Office 2000 com SP3. O problema é: a mensagem chega apenas com o "código fonte", não o compromisso. Nas outras, funcionam numa boa. É apresentado como compromisso mesmo, com opções de adiar, finalizar entre outros. Fiz um teste, enviando para um equipamento com outro gerenciador de email não-Microsoft, tendo como resultado o recebimento da mensagem, sem o "código fonte" (de outra maquina que não está apresentando o problema). E
  4. Bom, possuo o Office 2000 com o SP3 instalado. Quando clico no botao de inserir anexo, demora um tempo pra poder começar a navegar pelas pastas. Já desabilitei a verificacao do anti virus, mas nada aconteceu.
  5. Bom, o problema é o seguinte: quaisquer itens que eu instalo no equipamento, são detectados pelo sistema, mas não é iniciada a autoinstalação. Exemplo: coloco um mouse USB na porta 1. Vou no gerenciador de dispositivos/hardware tá lá detectado, mas nao instalado. Quando mando instalar automaticamente, ele encontra o driver e instala beleza. Daí, tiro o mouse da porta 1 e coloco na porta 2. O mouse é detectado, mas nao instala o driver, tenho que mandar instalar automaticamente (nas opções de instalacao de driver) pra reconhecer. Alguem sabe como resolvo isso? Se eu colocar em n portas, nao u
  6. Daigonet, não me leve a mal não, mas tudo o que você disse aí q faz no XP eu faço no Kurumin. não sei o que você arrumou, ou que tipo de hardware você tem, mas ao termino da instalacao do kurumin, reconheceu TUDO.Eu disse, TUDO!E olha que tenho uma maquina humilde. não tive que instalar driver disso ou daquilo. O que acontece é que as pessoas estão muito mal acostumadas a ter tudo mastigado.Assim não ninguém vai pra frente. Problemas de instalacao de programa pra linux?Qual problema? Com as extensoes .sh, .run, .package, tudo está mais fácil.Sem falar da .deb ou .rpm dependendo da distro,
  7. Windows???? Starter Edition??? O que são essas duas palavras? Há 5 meses abandonei o Windows, uso Linux e não tenho problema algum. Faço tudo que fazia antes no XP. Internet, jogos, musica, uma infinidade de tarefas. Abro umas 50 paginas se quiser. Essa Microsoft é uma piada.Só se juntando mesmo com a Novell$ pra tentar derrubar o Linux. Como vi num forum outro dia " A grande diferença entre o Bill G. e o Batman, é que o Batman conseguiu derrotar o pinguim." Desktop 3D? Isso já tem há muito em alguns sistemas Linux (Compiz + Xgl) e mais atualmente (Beryl+Aiglx). Windows pra quê? Pra
  8. De fato, só consigo instalar o Windows 98 ou o Kurumin. Eu optei por ficar com o kurumin, pois 98... Mas tenho uma maquina de um cliente que está com esse problema, e eu não queria colocar o 98.
  9. Bom, o caso é o seguinte. Em 3 Pcs diferentes, o Windows XP não está instalando. 1° caso - ABIT NF7-S2, processador Atlhon XP 1700+ 256 DDR 333 (acho) Video Off Board NVidia (GeForce 5200). Trava na tela "preta" antes de pedir para reparar/formatar. OBS: Coloquei um DURON 1600 Applebred e funcionou beleza. 2° caso - A7N8X-X, processador Atlhon XP 2600+ T-Bred B, 640Mb DDR 333, Video GeForce 5200. Mesmo caso, trava na tela preta. 3° caso - A7V8X-X, processador Atlhon XP 1700+, 256 DDR 266, Video GeForce 4 MX 440 64Mb Trava na tela preta. OBS: O processador no 1° e 3° caso é o mesmo. OBS
  10. ok, farei os testes e postarei os resultados!! espero que funcione...
  11. Bom dia! Estou com o mesmo problema. Estava instalado no computador o Windows XP. De repente, a maquina reiniciou e perdeu o sistema. Tentei reinstalar o mesmo, porém dá erro em um arquivo (acho q no setuppd.dll/sys erro4) nos 3 CDs que tinha em maos. Coloquei o CD do Win 98, dei um fdisk/mbr, um fdisk e exclui/inclui uma particao para a instalacao do Win 98. Formatei a particao. Tentei instalar o 98, tanto pelo CD quanto copiando a pasta Win98 para o PC. Quando vai começar realmente a instalacao, dá a mensagem: STANDARD MODE: FAULT IN MS-DOS estender. EC=022C CS=0053 IP=2811 AX=FFFF
  12. Erro no FAN. Para maiores infos, entra no site da ibm.com.br e procure o manual correto do seu note. Qualquer duvida, estamos aí!
  13. Boa noite! Genius SM32X2 - no painel de controle da propria placa, que é instalado quando executa-se o programa de instalação da mesma, aparecem outras opções de canais, porém, somente o de 2 canais fica ativo e selecionavel. É possivel ativar as outras opções??? Speed 5.1 - A saida de som só funciona em 1 canal. As caixas de som estão funcionando perfeitamente. O que pode solucionar o problema? Valeu!!!
  14. Já baixei o driver, mas não instala! O programa q acompanha, não executa! O que fazer? SO: WinXP SP2 informações adicionais: Copyright © 2002 Sunplus Technology ; SPCA561.INF -- This file contains installation information for SPCA561 ; Video Capture Device ---> info presente em 1 dos arquivos .inf.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!