Ir ao conteúdo
  • Cadastre-se

Madruga_Metal

Membro Pleno
  • Total de itens

    92
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Olá, Vinarruda, desculpe, já passou um bom tempo desde a última mensagem desse tópico, mas como exatamente você resolveu o problema??? Estou com esse mesmo problema, aliás um cliente meu está, ele possui uma placa de rede ENL832 TX RENT e uma conexão banda larga Vivax. Grato pela atenção.
  2. Alguém sabe a seqüência correta de ligação dos fios do microfone frontal do Blue-Eye na placa K8V-SE da Asus??? Não consigo fazer funcionar de jeito nenhum. Grato pela atenção.
  3. Eu nem sei se o processo descrito funciona, mas pelo que eu tinha entendido, a senha que se perdeu foi a de ACESSO ao SETUP do BIOS, que é diferente daquela senha que dá acesso ao boot do sistema operacional, que também pode ser configurada no SETUP. Sendo assim, não saber a senha de acesso ao SETUP não impede o sistema de bootar.
  4. Tem um cliente da loja em que trabalho que está com a seguinte configuração: - Placa-mãe Intel (não lembro o modelo, lembro que o chipset é o 865P ou algo assim); - Pentium IV 3.2GHz HT, - 1GB de memória RAM, - HD de 120GB Samsung (se não me engano, o SP1203N, se é que é esse o nome correto), - Cooler Genérico para Processador PIV com freqüência máxima 3,2GHz HT (Digo genérico porque não me parece uma marca muito conhecida). Essa configuração já foi bastante modificada em função da temperatura do processador, detectados tanto por um programa de monitoramento da Intel quanto pelo próprio
  5. O meu problema anterior foi sanado. Era um problema de incompatibilidade entre o driver da PlayTV Mpeg2 e o som offboard do cliente. Acabei tendo que usar o som onboard dele. Mas beleza, desculpa aí pela invasão. Sobre o Ghost, eu uso o Ghost 7.0 e ele reconhece partições NTFS sim, tanto que já consegui recuperar o Windows XP a partir de uma imagem criada do sistema, com drivers, Office, Nero, e tudo mais. Pode ser que a versão do ghost que você possui seja trial ou demo, sendo assim provavelmente ele teria uma limitação de uso. Isso soa meio estranho, já que não haveria forma de se controla
  6. Olá Fabiano, eu sei que esse não é o lugar ideal para eu estar postando sobre isso, mas como você conseguiu instalar a sua PlayTV Mpeg2 na sua A7V8X-X??? Porque tenho uma máquina no meu serviço com configuração semelhante e não consigo fazê-la capturar nada. Detalhe: tem um driver, se não me engano o WDM Video Capture ou algo parecido, que fica sempre em conflito. Desde já agradeço a atenção e paciência. E desculpem se não estou postando no local mais adequado. Abraços
  7. Imagine o seguinte: mesmo estando desligado, um circuito eletrônico sempre está apto a conduzir corrente elétrica. Basta para isso que este circuito, ou parte dele, se feche com um dispositivo eletrônico ativo, como uma fonte de alimentação, ou mesmo uma fonte de eletricidade estática, como o nosso corpo. Então, se você estiver carregado, e dado o diminuto tamanho das trilhas de condução dos CIs mais modernos, você pode tranqüilamente queimar algum componente da placa com sua eletricidade estática, mesmo ela estando desligada de uma fonte. Lógico que uma placa estando devidamente guardada dent
  8. Putz... Bem, pode ser alguma incompatibilidade com a freqüência da memória. Verifica se ela suporta a freqüência setada (no caso, 166MHz). Tenta também dar um Clear CMOS no BIOS. Se possível, testa com outro processador Sempron e outra memória. Se você conseguir resolver, posta de volta, se não, posta de novo, tem sempre alguém aqui com uma ideia/hipótese nova. falou!!!
  9. Lord, verifica na placa e no manual se existe um conjunto de chavinhas para o ajuste de FSB (chamam-se dip-switches), caso você encontre basta configurar para 166MHz que ela reconhecerá o Sempron. falou!!!
  10. Bem, no caso do HD, existem formatadores físicos específicos para os fabricantes de HDs (por exemplo, tem da Maxtor, Samsung, Fujitsu, Seagate, etc.) que modificam a trilha 0 para que máquinas mais antigas possam reconhecer HDs de grande capacidade (maiores que 8GB). Sobre o processador, existem alguns modelos de placas-mãe para processadores Pentium que não reconhecem processadores com freqüência superior a 133MHz, você teria que verificar na própria placa a tabela descrita pelo Glazar, nela estão todas as configurações possíveis relativas à freqüência de operação do processador. Caso essa t
  11. Cara, o único lugar que eu lembro exatamente é a Tecnoponta aqui de Santos, que tem um curso preparatório para a prova e é autorizada pela Comptia a ministrá-la. Sei que existem bastantes lugares no Brasil todo, vou pesquisar mais a fundo, assim que eu achar uma lista com os centros autorizados para a realização de cursos e de provas eu posto a lista completa aqui, ou pelo menos coloco um link encaminhando para essa lista. Abraços.
  12. Primeiramente, valeu pelas dicas, Rayke. Sobre o gabinete, ele possui três coolers, sendo um lateral insuflando ar para dentro do gabinete (bem em cima do processador) e dois exaustores na parte traseira, nesse quesito ele parece estar adequado. Ainda não verifiquei o cooler, vai ser o meu próximo passo. Eu posto de novo quando descobrir algo. falou!!!
  13. Logo que se liga a máquina de um cliente meu, aparece essa mensagem "Hardware Monitor Error. Press F1 to continue, del to enter setup". Quando entro no setup, verifico que a temperatura (não lembro se é da CPU ou da motherboard, lembro que é a primeira linha de amostragem de temperatura do hardware monitor) está na casa dos 80/90º. Acontece que é apenas em um desses dispositivos, no outro a temperatura está normal, muitas vezes em trinta e poucos graus. Apesar desse problema, carrego o sistema operacional (WinXP) normalmente. Instalei o Motherboard Monitor para verificar a temperatura mas cheg
  14. Só para efeito de informação de quem mais ler esse post, é isso mesmo o que foi colocado acima, a freqüência nessa placa-mãe é ajustada através de dip-switchs, que são nada mais do que pequenas chaves (nessa placa, elas estão em um invólucro azul). Através dos dip-switchs e do manual, podemos determinar a freqüência externa da CPU, onde podemos setar para 166MHz, assim essa placa reconhece os Sempron sem precisar de atualizar o BIOS. Abraços.
  15. Cara, eu moro em uma cidade praiana (aliás morei a até bem pouco tempo bastante perto da praia), possuo uma ASRock K7S8XE rev.3 e nunca tive problemas com salitre, umidade nem nada disso o que ocorre em cidades praianas. Mas é importante você, vez ou outra, dar uma limpada geral na máquina, especialmente na placa-mãe, memória e nas demais placas como modem e vídeo (aliás, limpe bem o slot agp, vi uma P4S800-MX com uns dois meses de uso ficar com o slot agp inutilizado por causa do salitre, sendo que também prejudicou a placa de vídeo) E outra dica, compre sílica gel (geralmente vem em saquinho

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!