Ir ao conteúdo
  • Cadastre-se

Carliferos

Membro Júnior
  • Total de itens

    2
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Olá..estava na Net e de uma hora para outra o micro travou..resetei e ele não deu mais video de forma nenhuma..testei o monitor e a placa de vídeo e não sei qual é o defeito..será processador ou placa mãe. Athlon XP 2.6 256 de ram Asus A7N8X/X video radeon fx 5200.. Desde já sou-lhes grato por qualquer tipo de colaboração
  2. Por Gentileza estou tentando montar uma rede entre 2 pcs em minha casa usando o win ME nas duas máquinas. entretanto não funciona de forma alguma.. já dei o ping para testar a placa e está td ok. cabos também ..entretanto o q me chama atenção é q quando vou no winipcfg lá tem duas opções icshare adapter e nvidia n force adpater q é minha placa de rede e ela não mostra o meu ip que é 192.168.0.1 e na outra 192.168.0.2 e não consigo alter isso.. também no dos ip config não mostra o meu ip.. vem td zerado.os já executei o assistente para rede doméstica várias vezes e nada.. também instalei o pro

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!