Ir ao conteúdo
  • Cadastre-se

DanGirotto

Membro Pleno
  • Total de itens

    21
  • Registro em

  • Última visita

Reputação

0

Sobre DanGirotto

  • Data de Nascimento 12/10/2010 (9 anos)

Informações gerais

  • Cidade e Estado
    Uberlândia
  1. Olá! Tenho uma rede de 3 pcs, todos com Windows XP Pro, é uma rede simples, com IP´s e tal, sem domínio nem nada. Tenho vários compartilhamentos, e estão todos funcionando bem. Porém, coloquei agora em minha máquina um HD externo USB para backup, fiz o compartilhamento normalmente, porém quando tento acessá-lo de outra máquina não consigo. As vezes tenho este erro: As vezes fala que o caminho da rede não foi encontrado.. Meu HD fixo compartilhado funciona normalmente, porém este externo não funciona de jeito nenhum. É por ser USB? Há alguma outra configuração? Ah, e outra dúvida é que
  2. Olá! Recentemente comecei a ter um problema com minha internet. Não consigo abrir página nenhuma, já tentei com o IE e com o Firefox, e nenhuma página abre.. O MSN funciona normalmente, e jogos online também, programas atualizam e tudo ok, apenas browsers que não funcionam. Já olhei de tudo, e estou com medo de ser virus ou spyware. Rodei o hijackthis e não vi nada de estranho, porém instalei o SpyBot e ele não funciona direito, pois quando mando verificar, ele passa 5 segundos e fala que não encontrou nada. Alguém sabe algo a respeito deste problema e pode me ajudar? Procurei algum tópi
  3. Muito obrigado amigo!! Funcionou.. farei uns testes agora!
  4. Olá!! Sou iniciante em Visual Basic, e estou tendo um problema com banco de dados.. Eu estou tentando inserir informações simples nele e só dá erro.. uso o código Dim cnnComando As New ADODB.Command With cnnComando .ActiveConnection = cnnBiblio .CommandType = adCmdText .CommandText = "INSERT INTO USUARIOS (CODUSUARIO, NOMEUSUARI, ENDEREÇO, CIDADE, ESTADO, CEP, TELEFONE) VALUES (txtCodUsuario.Text, txtNomeUsuario.Text, txtEndereco.Text, txtCidade.Text, txtEstado.Text, txtCEP.Text, txtTelefone.Text);" .Execute End With Isto com o banco já aberto. Já te
  5. Olá!! Estou muito grilado com uma coisa... Eu tenho um PC em casa, que é um P3 733Mhz, com 384Mb Ram.. E no trabalho uso um P4 2.8Ghz com 256Mb Ram.. E o impressionante é que o meu PC de casa é beeem mais rápido do que o do trabalho.. Sempre fui meio impressionado com isso.. já até trouxe alguns jogos novos pra testar, e sempre ficam melhores na minha casa do que no trabalho.. Coloco jogos lá que exigem processador de no mínimo 1Ghz e rodam tranquilo, já no P4 ficam lentos. Em casa tenho uma GeForce 3 Ti de 64Mb, e no trabalho uma GeForce 4 FX5200 de 128Mb.. Ai resolvi rodar o Ev
  6. Olá! Estou tentando formatar e reinstalar o PC de um amigo, que tem um HD Sata de 80G, porém, ao dar o boot pelo CD, ele não reconhece o HD.. Tem um negócio de apertar a tecla F6 pra hd scsi e raid, mas ele pede um disco com o driver, e eu não tenho.. O que faço ?!? p.s.: desculpe se este topico já existia, pois a busca não está funcionando
  7. Olá! Tive um problema com um Outlook! O pc travou por um problema na memória e agora o Outlook não abre, fala que falta o arquivo OMINT.DLL O problema é que não tenho o cd do qual foi instalado Office 2000 Professional, e quero reinstalar de outra versão. Pra desinstalar esta tenho que fazer um backup das mensagens, porém não me lembro de onde fica! Se alguém puder me ajudar fico grato!
  8. Bom, eu tenho uma GeForce 3 Ti.. e até hoje não animei trocar.. tinha um Athlon XP 1800+ que queimou e agora to com um Pentium 3 750.. Rodo The Sims 2 di boa, Doom 3 di boa, tudo di boa.. To querendo trocar a maquina num P4 e não pretendo trocar a placa de vídeo.. A placa é fabricada pela Asus, comprei de um amigo que pagou nela nova cerca de 1500 reais.. é muuuito boa.. pra trocar em outra tem que ser uma top de linha, senão não troco.. trocar em uma GF4 MX nem sequer cogito. Ah.. e realmente tem gente que acha que as GF3 não existem.. hehe Falou! :palmas:
  9. aí galera!! O jogo realmente é muito louco.. todo esse lance de objetivos e tal deixaram ele bem mais interessante.. Bom, só pra tirar dúvida, vou mandar minha configuração, minha máquina não e grande coisa, afinal, não tenho grana sobrando pra comprar P4, mas rodou o jogo tranquilo.. redondo, com gráfico ótimo, sem ficar lento nem nada.. Igual o Doom 3.. tem gente q faz muito terrorismo, q só roda em P4 e tal, e na minha rodou di boa. aí vai Duron 1.3 Ghz 512Mb RAM 266Mhz MB Soyo K7V-Dragon Plus GeForce 3 Ti 64Mb Asus (acho q Ti 8400, 840, sei lá.. sei q faz miséria) HD 80Gb Seagate
  10. certo.. O que eu tenho aqui, na verdade, é apenas quantidade, e não qualidade. Esta impressora será usada para imprimir documentos, apenas documentos, nada gráfico, por isto fiquei na dúvida se não seria desperdício de equipamento. E outra coisa, mas me parece que esta impressora é de tinta? Ou é a laser? Acho que para o meu caso uma laser cairia melhor..
  11. Olá galera! Tenho uma dúvida.. A empresa onde trbalho está precisando de uma impressora rápida e uma copiadora. Nos foi oferecida a impressora HP Officejet 7110. Como este equipamento é de alto custo, e ainda não tive contato com ele, gostaria de saber se alguém poderia me dar uma dica, se esta é boa e dá conta do recado, ou se tem alguma outa melhor, por um valor mais acessível.. Valeu!!!
  12. Não.. a utilização de webcam e microfone no messenger é muito simples. Você já olhos no menu Ferramentes, as 2 últimas opções (Assistente para ajuste de áudio e Configurações da Webcam)? Nestas opções você pode configurar o microfone e a webcam para funcionarem corretamente com o messenger. E observe também qual versão você está usando, pode estar tendo um problema de compatibilidade entre você e a pessoa com quem está falando. Também tem algumas empresas que bloqueam isto, se a pessoa com quem está falando estiver em uma destas, você realmente não conseguirá usar teus periféricos.
  13. Certo! Agora meu servidor está mais protegido. Ainda estou testeando o Trend Micro Server Protect, e por enquanto está funcionando muito bem! Quando terminar meu período de teste vou procurar o Mcafee. Obrigado pelas dicas! :palmas:
  14. Sim. Tudo estava funcionando corretamente. Acredito que estou tendo algum problema com meu servidor linux, pois a conexão está muito instável.
  15. Olá amigos! Estou com um problema com o MSN. Trabalho em uma empresa com uma conexão 256K, um servidor Linux com firewall e proxy q distribui a internet, e um servidor W2K q gerencia a rede. Tudo sempre funcionou perfeitamente, mas de 2 dias para cá o MSN (todos versão 6.2) vem me dando dor de cabeça... Em todos os computadores, ele conecta, fica um pouco online, e logo cai.. Se tento mandar mensagem para alguém, esse alguém não recebe. Já tive clientes ligando e perguntando porque todos da empresa estão offline. Realmente não sei mais o que fazer.. Alguém pode me ajudar?? ps: não

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!