Ir ao conteúdo
  • Cadastre-se

Gustavopr

Membro Júnior
  • Total de itens

    3
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Ola, Quando desabilito o som, uso normalmente o computador. Apenas quando o som está desativado consigo usar o computador. Estranhamente, usando a placa de som de um vizinho meu, tambem não consigo audio. sera que é algo na placa-mãe?
  2. obrigado pelas dicas, mas infelizmente, elas não corrigiram o defeito. Agora o defeito se modificou um pouco, se evoluindo. Quando uso o áudio, depois de algum tempo, o pc congela. não ha nada errado com os drivers. Alguem sabe o que pode estar causando isso?
  3. Ola! Estou tendo um problema que me aflinge já ha um bom tempo em meu pc e apos inumeras tentativas, ainda não consegui encontrar solução para o mesmo. O pc se inicia normalmente, sem falha alguma. Ao fazer o login no windows, escuto a musica de abertura e tudo esta normal. porém, depois de algum tempo de uso, ou quando inicio algum processo que usa um pouco mais de recursos no sistema, o audio para totalmente. não é um problema de driver, pois tenho o mais atualizado e alem disso, sempre funcionou normalmente. No gerenciador de dispositivos, tanto antes quanto depois do problema, não ha n

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!