Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

FaVeLaDo

Membros Plenos
  • Total de itens

    120
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. nossa cara esse esquema do marcelo.hcb é igualzinho o meu, não mudo 1 palavra do que ele disse, meu cooler realmente tem uma folguinha nos outros dois engates, po vou agora rever isso sempre tive medo de por força pra engata, vai que quebra ai sim acaba com tudo, mais se ele fez e deu certo, la vou eu obrigado pela ajuda, jaja eu edito dizendo o resultado ##### que *****!!! meu pc em idle esta a 29º! cara, não tenho o que dizer, a simples pressao do cooler em cima do processador faze toda essa diferença ta loco! meu pc não passa mais de 40º mesmo rodando o pcmark04 que antes estava indo a 65º! muito obrigado hoax por me mostrar o topico, você me salvou amigo! e um ###### pro salvadorjunior que axava isso normal ¬¬
  2. a mais de 3 meses eu uso o pc robe, que me da as temperaturas , as voltagens etc e nunca havia passado dos 47º cara difícil de acredita? -.^
  3. esta alta? agora esta a 2400rpm, acho q esta normal, ele CHEGAVA a 4400 quando eu usava 100% do pc em um dia de bastante calor, mais agora se eu abri qqer programa que use 100% o processador vai a 60º e o cooler não aumenta 1rpm saca? era uma Dr Hank 250w reais de 24 pinos
  4. meu pc é o da assinatura ele tinha queimado a fonte a agora coloquei uma nova, que esta na assinatura meu pc esta sem overclock, config original sem uso do pc ele fica 30º a MB e 35º o Processador mais quando abro algum jogo, ou o pcmark04 ele chega a 65º! eu nem continuei de medo de torra meu nenem o engraçado é que a MB continua a 30º e a ###### do cooler também continua nos malditos 2400rpm antes de eu trocar a fonte, a temperatura do processador nunca havia chegado aos 50º gente, sendo que hoje a temperatura ambiente aqui esta mais ou menos 18º, e já usei 100% do pc a temperatura ambiente de 24º, onde o cooler estava a 4400rpm e a temperatura não passava de 46º! muito estranho isso, agora algumas notas minha antiga fonte tinha 24 pinos, essa apenas 20 a antiga tinha 2 coolers, um em baixo e outro pra fora do pc, essa só o que joga o ar pra fora na linha 3.3v eu acho, a velha estava 25A, e a nova 50A quero saber se esse super aquecimento é causa da fonte nova ou do cooler resumindo: eu recem abro algum aplicativo pesado e a temperatura do processador dispara, o cooler continua na mesma rotaçao e a mb tambem continua na mesma obs: no tempo que fiquei sem fonte, retirei o cooler e o dissipador pra tira a poeira que tinha no dissipador e tambem tirei o processador do soquete pode te dado alguma ##### na questao da pasta termica?
  5. gente, minha fonte original queimo, o conector dela da placa-mãe é de 24 pinos.. meu pai trouxe uma outra fonte atx, só que o conector dela é de 20 pinos, ela encaxa e tudo, mais sera q funciona igual? to com medo de testar ;o ajudem ai ;/
  6. pois é cara, to lendo o maximo de tutoriais e informaçoes possiveis antes de fazer qualquer besteira, não foi fácil pra comprar esse pc, e não quero perder ele por uma 'luxuria' de querer aumentar a potencia dele intao, não tenho como usar programas do tipo everest e tal porque estou sem poder liga-lo agora. não entendi o esquema de fsb+66 para fsb+33 ;/ qual seria o limite de tolerancia no over da pci? nivel seguro seria 150 de fsb, mais no caso se eu chegar a 160, eu teria o risco de perder a placa que estivesse no slot pci? sou muito leigo em tudo que se associe a overclock e calculo de potencia do pc ficaria grato se me explicasse valeu e abraço
  7. bom gente, meu pc é o da assinatura, atualmente ele esta guardadinho porque esta sem fonte, mais como curiosidade mata, queria fazer umas perguntas mesmo sem ter certeza das informaçoes haha desde que eu me lembro, o fsb da placa-mãe trabalhava em 100, calculando o multiplicador, teria que da 26,6 para fechar os 2660mhz estou louco pra fazer um overzinho no meu bebe, do modo mais seguro claro, sem danificar uma peça sequer então, o que vocês me sugerem? andei pesquisando, e um nivel seguro de over aumentando o fsb de uma forma que não estragasse alguma placa em PCI, seria que não passasse de 37mhz, sendo que o normal é 33, a forma de cauculo seria o fsb dividido por 3, dessa forma eu conseguiria aumentar o fsb no maximo pra 111, multiplicando por 26.6 daria algo em torno de 2,950mhz, é um bom ganho, mais queria saber se não tem como ir mais afundo, sem problemas com as outras peças e tal tambem li que aumentando o fsb, pode ter problemas com a memoria, a minha trabalha em 400mhz segundo o post, eu tentei mais não consigo fazer uma relaçao entre a memoria e o fsb, se alguem puder me explicar como funciona isso eu fico grato desde já agradeço a quem me ajudar abraço!
  8. gente é o seguinte to com um pc novo,e o hd é de 80gb, por instruçoes de um tio, pegay o hd zerado e fui formatalo em fat32 porque queria win98 e xp na minha maquina, ai a primera surpresa, ele só formatava 8gb, o resto ele nem reconhecia, fiz de td e nem se quer vi a cara dos outros 72gb.. depois coloquei o boot no cd room, coloquei meu cd do windowsXP profissional sp1, e uq o pc me diz? 'please insert disk of boot...' bom, queria sabe o porque de ele não funcionar, no caso, tive q instalar o win98 nesses malditos 8gb, dpos instalar o winxp pelo windows98, uma confusao só, e sem opção, ficou uma partiçao no hd, e pra piorar eu teria que formata as partiçoes em ntfs porque no programa de inst do winxp não tem a opção pra formatar em fat32, e como já tinha tentado antes, não da de deixar uma partiçao em fat e outra em ntfs assim, perdi o win98, fiquei com o xp e meu hd particionado resumindo, minha duvida é: porque ele não reconheceu meu cd do windows no boot, e porque meu disquete de boot do win98 só reconhecia 8gb do HD de 80? valeu
  9. bom gente procurei e não achei quando do um ctrl+alt+del e vou na guia 'processos' tem la um arquivozinho chamado firewall32.exe sendo executado, acho q é ele a causa de alguns sites não abrirem aqui, de jogos não funcionarem por ip( simplesmente diz q o ip não existe..) intao, quadno eu finalizo ele, o internet explorer 'buga', ai abre menos sites ainda rsrs o negocio é que esse firewall não é do winxp pro q eu uso, porque esse arquivo foi criado quando instalei meu modem roteador de rede d link 500g IV dei uma fuçada nas configs dele mas não consegui desativa o dito cujo do firewall alguem pode me dar uma maozinha? valeu
  10. bom gente, a uma semana comprei um pc novo to usando winxp profissional sp1 modem dsl500g generation IV estava tentando joga com meu amigo q tem o mesmo windows e modem, varios jogos como doom, doom2, warzone2100 e até usa o hamachi mas nenhum deles funciona já usei sites pra ve ip, já fiz o diabo a quatro e não consigo joga, sendo q já jogay esses jogos no meu pc velho, q era win98 e dsl-210usb que vocês me dize? ajuda ai valeu
  11. alguem ajuda por favor aqui em casa tenho o mesmo problema, no win98 o modem funciona, no xp não, to usando windows 98 a força ;/ alguem da uma luz, e tipo, no meu primo, que usa windows xp e tem o modem d-link 210, funciona, não sei porque.. ajudem ;/
  12. me corrijam se eu tive errado mais na operadora telefonica é utilizado um router, que aguenta varios pcs, e não um modem só para você abraço
  13. Problema na ADSL

    bom cara, se você disse q quando ia instalar o driver do modem dizia q não tinha sinal de linha, pode ser algum problema com a sua linha adsl, ai só com tecnicos mesmo nunca vi esse problema, mais uma coisa, você botou o filtro de linha entre a tomada e o telefone né? bom é estranho, mais da brasil telecom é de se esperar td .. abraço
  14. problema com adsl

    bom valeu ai né, agora to tranquilo porque sei q n é meu pc aeiaeh bem como o cra falo aqui em cima, tem q fz pega no tranco iaheiah e aqui tem hora q nd funciona, nem o jogo com servidor brasilero, mt menos gringo mais fz u q né, pelo menos a internet n para de repente e cai =P abraço
  15. velox 300 lento pra web

    bom amigo como você disse, no ponto 9 a o tal "backbone", intao.. depois você pergunta porque n continuo o lag bom, se você percebeu, o ping aumento consideravelmente de uma media de 50 pra 300, esse foi o "prejuízo" de te dado pal no ponto 9 depois q ele passa pela area com problema, ele vai normal, ou nem tanto como mostra ali né =P

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×