Ir ao conteúdo
  • Cadastre-se

luiz saltao

Membros Plenos
  • Total de itens

    261
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    belo horizonte mg
  1. Srs. usuários, após a instalação do G Data 2011 e Comodo Firewal 5.0, não sei se foi por isso, todos os downloads de arquivos que faço pelo Gmail, dá essa mensagem apresentada, genericamente informando que o arquivo está contaminado. Antes da instalação dos programas não havia isso. Será que haveria alguma incompatibilidade?
  2. Caros usuários, tive uma dúvida de jumpeamento para o hd samsung mod HD502HJ. Procurei muito mas não achei nem no site da samsung nem em fóruns de informática. Nem mesmo no mais completo como esse aqui. Anexo uma figura para confirmar a posição do jumper. Saliento que tenho outro hd na máquina, sata 1 de 80 GB, e que esse de 500 servirá apenas para ampliar a capacidade de armazenamento. Obrigado pelas orientações e respostas.:):)
  3. Se tiver o manual, leia o item 9. Conector para Intruso do gabinete(4-1 pinos chassis).Pág. 1-35 Você deve colocar um jumper nos pinos Chassis Signal e GND. Essa placa por padrão vem com a intrusão desativada. Se a sua está ativada, é porque quem montou seu pc, tirou o referido jumper. Se não tiver o manual, responda o tópico que vou tentar escanear a página pra entender melhor. Veja a foto da placa. É o jumper apontado com uma seta muito mal feita. Pra retirar a intrusão, deixar jumpeado como na figura.
  4. Alguém pode me ajudar a fazer um over? O proc. está em 2000MHz e a frequencia original é 3000. Configuração de hardware: Nome do módulo de memória- Corsair Dominator CM2X1024-8500C5D Tipo de processador- DualCore Intel Core 2 Duo E6850, 3000 MHz (9 x 333) Velocidade de clock do processador 2002.3 MHz (original: 3000 MHz)(segundo o Everest) Nome da Placa Mãe- Asus P5K SE Está tudo em auto, menos a latencia da memória: 5 5 15 2T. Agradeço pela ajuda.
  5. Tem um banner da Intel Centrino(multiplique sua conectividade) que está obstruindo o campo "pesquisar" do Fórum.
  6. Caros colegas, anexo aqui imagens do cpu-z, para avaliarem se a máquina em questão está com um pequeno overclock ou não. No início estava, depois utilizei um aplicativo da Asus (AI suite), e parece que o set up voltou ao automático. Quando estava em manual, ao ligar a máquina, ela desligava e 2 segundos após, iniciava e carregava normalmente. Além disso, habilitei o SMART no set up, e esse travamento inicial desapareceu. Agradeço pelas análises e sugestões. SUGESTÃO: Que tal fazermos um post único contendo os parâmetros com overclocks das máquinas dos usuários, que estão funcionando com estabilidade e segurança? Sendo o hardware quase idêntico, seria mais fácil consultar e configurar. Fica aí uma ideia para os moderadores. Título: "Poste aqui os parâmetros do seu overclock."
  7. Pessoal, só pra deixar registrado, perdi duas fontes Enermax 535W -EG-565P-VE-FMA. A primeira queimou após 4 meses, e a outra recebida pela garantia, 2 anos após. Nesta não houve queima. Parou de funcionar. Já li nesse fórum que a placa Asus A7V8X-X, é uma "queimadora de fontes". Será que foi ela a responsável? Sempre soube que a Enermax prima pela durabilidade de suas fontes, o que não ocorreu comigo. Minha configuração era: Atlhon xp 2400 ; 1G de RAM ; Ati 9800 pro. Alguém já teve a mesma experiência? Em que circustancias uma placa mãe pode queimar uma fonte? Ela não tem circuito de proteção de saída, caso a placa entre em curto? Gostaria de algumas opiniões, se possível. Obrigado e Feliz Natal à todos.
  8. Tenta ir lá no set up e verifique as configurações de usb. Deixar enable.
  9. Cars Srs. notei uma certa lentidão ao ler artigos e testes de hardware. Na caixa que dá as páginas(introdução, conclusão,etc), há uma demora de 30 segundos para mudança. O mesmo ocorre com os marcadores(1,3,4....), quando se quer mudar a página por eles, ocorre o mesmo. Isso está normal? Se sim, desculpem pelo aborrecimento.
  10. Srs. tenho uma dúvida quanto à conexão do cabo de áudio desse leitor de cartões multiplo. A pinagem disponivel na placa mãe(A7V8X-X)-Front Panel Audio connector, tem como pino 1 o " B line out L", que está jumpeado. No cabo de áudio tem um fio marcado de vermelho que usualmente é o pino 1, entretanto, pela posição, não é possível "casá-lo" com o pino um da placa mãe.. Alguém aí sabe algo de jumpeamento dessa placa ou mesmo a posição correta de como conecto os cabos? Ainda, onde conecto a Parte B do cabo, no conector de 20 pinos do painel? Anexei parte do manual para melhor compreensão. Obrigado pela ajuda.
  11. Desativando a indexação O serviço de indexação serve para agilizar as pesquisas de arquivos, principalmente em grande escala. Entretanto, além de serem raras estas “grandes pesquisas” na maioria dos usuários domésticos, acabam por diminuir o desempenho do PC. Se você não faz pesquisas regularmente no HD, desative o serviço de indexação. Para desativá-lo, no Explorer, clique com o botão direito numa partição (C:, por exemplo), e clique em Propriedades. Na janela que surge, na primeira aba (Geral), desmarque a opção Indexar disco para agilizar pesquisa de arquivo“. Se tiver mais de uma partição, repita a operação em todas. Peguei isso aí no site Win Ajuda.
  12. (1)Talvez os drivers da placa de vídeo foram desinstalados junto com o jogo, algo que nunca vi acontecer. (2)Entre no set up e veja se sua placa de video( se for off) está enable. (3)Desconecte sua placa de vídeo do slot, passe borracha escolar nos contatos, verifique o setup e reinstale o driver dela. Todas essas sugestões, são meramente especulativas, pois nunca tive tal experiência. De qualquer forma, boa sorte.
  13. Perdi o utilitário de pesquisa no desktop do win XP. alguém saberia como repará-lo ou mesmo reinstalá-lo? Obrigado Luiz.
  14. Srs. moderadores, ontem fiz um post meio apressadamente na área de segurança da informação(OUtpost Pro e MSN). Hoje fui lê-lo e estava muito mal feito. Ao invés de editá-lo, utilizei-o como citação, depois excluí o texto e escrevi "Ninguém?", pois não soube como excluir o post com a citação. Enfim, me enrolei todo. Há como depois de postar, excluir o post? Por favor, desculpem-me pelo ocorrido. Lamento. Nos próximos, serei mais atento. Cordialmente, Luiz.
  15. Srs usuários, gostaria de alguma orientação na configuração das regras do Outpost Pro para o Windows Live. A única maneira foi trata-lo como aplicativo totalmente confiável, o que não corresponde a verdade. Submetê-lo às regras, impede a conexão. Quando a porta UDP 1900 está bloqueada, também não há conexão. Então anexei uma imagem do programa, para melhor visualização. , o msn trabalha como um browser, DCOM client, DNS TCP,? etc. Qual das opções? Essa é a forma mais fácil de configurar.Obrigado pela ajuda.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×