Ir ao conteúdo
  • Cadastre-se

AleFonseca

Membro Júnior
  • Total de itens

    6
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre AleFonseca

  • Data de Nascimento 10/06/1969 (51 anos)

Informações gerais

  • Cidade e Estado
    Pindamonhangaba, SP
  1. Saudações aos amigos.... Pessoal tenho uma fita de um colega para capturar e não estou conseguindo . Ela está ficando em preto em branco e de vez em quando "pisca" colorido. Até no modo View (sem captura) aparece desta forma. O problema é que esta fita está gravada em EP com 5:30 de duração , pois as fitas "normais" de até 2 horas consigo capturar normalmente. Alguém já passou por algo semelhante ou tenha alguma ideia que possa me passar. Agradeço por antecipação a todos. Obs. Capturo com um VCR NTSC.
  2. Antes de passar para o que lhe respondi acima, verifique se aparece a opção de captura analógica em configuração > fonte de captura. Se aparecer apenas digital 1394, faça o que te falei acima que deve resolver o problema.
  3. Olha só amigo, antes eu usava (tentava) o Studio 8 e resolvi partir para o Studio 9. Tive o mesmo problema que você e após muita pesquisa na web , resolvi procurar um driver de atualização para a placa. Achei dois drivers, pois existem duas placas Studio diferentes. A primeira coisa a ser feita é identificar qual destas placas é a sua e baixar o driver correspondente no site da Pinnacle. Lá no site, antes de baixar, tem inclusive explicações de como identificar qual é o modelo da sua placa para utilizar o driver correto. Eu fiz isto e resolvi o problema, conseguindo capturar em Analógico. D
  4. Amigos, consegui resolver o problema... Acredito eu que quando instalei o Studio 9 no equipamento, ele deve ter atualizado algum driver da placa não apropriado. Tanto é que no site da Pinnacle tem atualizações recentes do driver para a placa Deluxe. Foi exatamente o que fiz. Baixei essas atualizações, instalei em meu equipamento e problema resolvido. Obrigado a todos.
  5. Olá amigos. Estou tendo problemas com captura analógica. Não estou conseguindo capturar de forma alguma. Uso uma placa Deluxe da Pinnacle com software Studio + HFX 5.1. Logo quando comprei a placa (3 meses) consegui capturar com meu VCR um pequeno trecho, porém no studio 8. Agora que iria começar a capturar para valer não consigo de jeito nenhum. Eu já fiz o seguinte: Retirei a placa, desinstalei o studio 9 e todos os drivers (inclusive do registro do windows). Troquei a placa de SLOT e reinstalei tudo novamente. Voltei o Studio 8 e nada. Temo que tenha dado problema em minha Deluxe. O e
  6. Amigos, primeiramente gostaria de parabenizar à todos vocês pela qualidade deste fórum. Estive procurando à muito tempo sobre o assunto e finalmente encontrei um, digamos, “decente”. A minha dúvida é a seguinte: Gostaria da opinião de vocês sobre qualidade de mídias de dvd usadas para gravação dos vídeos editados. Quais as melhores e principalmente quais devem ser evitadas, bem como se têm diferenças entre mídias de cor roxa clara e roxa escura. Um abraço a todos.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!