Ir ao conteúdo
  • Cadastre-se

kdrafa

Membros Plenos
  • Total de itens

    13
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Depois de instalar o SP2 o windows xp não entra. A tela fica no logo do microsoft windows xp parada, carregando o windows e não sai disso. Tenho uma rede e aconteceu com os três micros da rede. O unico micro que esta funcionando já tinha o sp2 instalado. Ajudem ai.
  2. kdrafa

    Sempron?

    Na bios ele tá configurado como auto, o fsb e o multiplicador dá uma total de 2.300 ele tá em overclock?
  3. kdrafa

    Sempron?

    É um Sempron 2.3, a bios já está atualizada e continua aparecendo como se fosse um athlon 2.3 no sistema
  4. kdrafa

    Sempron?

    Comprei um semprom para meu micro, placa mãe Asus A7V600-X, mas ele aparece sendo como um Athlon XP, a bios da placa mãe está atualizada para 1007. Isto é normal?
  5. Não entendi essa do bloco de notas!
  6. não estou conseguindo deletar vários arquivos que baixei. Aparece a seguinte mensagem: Não é possível excluir xxxxxxxxxxxx.Ele está sendo usado por outra pessoa ou programa. Feche os programas que possam estar utilizando o arquivo e tente novamente. Sendo que não tem qualquer programa utilizando o arquivo. Ao reiniciar o micro não é encontrada a systemdll.dll Foi apagado pelo meu antivirus Panda porque continha vírus. o que devo fazer?
  7. Será algum problema de hardware?
  8. Dois hds, não é possível ser vírus.
  9. Alguém com o mesmo problema?
  10. Qualquer programa que eu esteja usando do nada abre o ajuda e suporte do próprio programa, tento fechar e não para de abrir até o micro não aguentar ficando cada vez mais lento, precisando resetá-lo. Pensei que podia ser vírus passei vários tipos de antivírus e nada encontrado, então formatei a máquina e o problema ainda persiste. o que eu possso fazer? Marquei que só para digitar isto o ajuda e suporte do internet explorer abriu no mínimo umas 30 vezes. Notei que ao ligar o micro hd está fazendo um barulho diferente.
  11. Meu amigo digo por experiência própria , como disse antes utilizava o xp normalmente foi só formatar e tentar instalar outra vez que começou os problemas. Defeito no cd de instalação não é pois tenho 3 problema no hd não é pois o mesmo foi formatado e depois verificado Não há outra hipótese se não as duas que mencionei antes, visto que muitos outros usuários estão com o mesmo problema
  12. Amigo é claro que não é o cd que está com problema, pois aconteceu o mesmo comigo, usava o windows xp há dois anos agora que troquei de micro formatei o hd e tentei reinstalar o windows e o que aconteceu, não instalava de jeito nenhum. Então pelo menu de reparar eu consegui instalar, mas acontece que vai passando os dias e fica cada vez mais difícil de iniciar o micro, pois ele trava na inicialização, desligo ele vária vezes até conseguir. Tive pesquisando por aí e vi que isso está ficando muito comun, tirei duas conclusões disso, é algum tipo de vírus ou finalmente a Microsoft conseguiu bloquear os piratas, porque no início ele roda perfeito mas vai passando algums dia e já era não responde mais...
  13. Ao ligar o micro a inicialização para na tela do logo do windows, Já formatei o hd duas vezes e mesmo assim o problema continua, as únicas modificações que foram feitas foi a instalação do discador velox.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!