Ir ao conteúdo
  • Cadastre-se

paulokalil

Membro Júnior
  • Total de itens

    6
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre paulokalil

  • Data de Nascimento 20/11/1971 (49 anos)

Informações gerais

  • Cidade e Estado
    Lauro de Freitas/Bahia
  1. já reconfigurei duas vezes. Já resetei e reconfigurei e nada.
  2. Alguém pod eme ajudar ? estou com muita pressa para resolver essa situação
  3. Pessoal, Aconteceu uma coisa bastante estranha. Há exatos 11 meses atras comprei o Dlink DI524UP, instalei, configurei e durante esse tempo estava perfeito. há uns dois dias quando cheguei em casa percebi que a internet estava fora do ar. Testei o velox direto no meu desktop e funcionou perfeitamente, poré quando tento conectar com o DLINK ele fica com a mensagem "Connecting" e nunca conecta. Já resetei, atualizei o firmware e nada.Não houve queda de luz, nada de anormal. Simplesmente ele desconectou e não quer conectar mais. Alguém tem alguma informação pra me ajudar ?
  4. Oi pessoal, Um dos meus clientes tem 5 máquinas com placa-mãe Intel D845WN, todas com 256 de memoria, mas, como uma das memorias queimaram, tive que trocar, porém, não consigo funcionar. A memoria está boa, testei em outra maquina com placa-mãe PCChips, mas, nas placa-mãe intel, não funcionou. Me disseram que tinhas incompatibilidade com a memoria Samsung. Troquei para NEC e não funcionou também. Não dfá video e dá aqueles beeps de erros de memoria. Alguém Sabe o que é ? Paulo
  5. O problema é o seguinte: Tenho uma rede com 10 micros e agora consegui instalar o velox e comprei um speedstream. Já sei como transformar em Roteador, mas queria saber duas coisas: 1. a faixa de IP de minha rede é 192.168.10.1 até 192.168.10.10, e a mascara é 255.0.0.0, o IP do SS5200 é 192.168.254.254. Queria colocar trocar o IP do router de 192.168.254.254 para 192.168.10.2 para colocar esse ip como gateway de minha rede. onde faço isso na pagina de configuração ? 2. se não for possível atribuir esse IP, levando em consideração a faixa de rede que já informei, o ip 192.168.254.254 funcion
  6. O problema é o seguinte: Montei uma máquina com a seguinte configuração: Motherboard ASUS A7N8X DELUXE (com som e Dual LAN), Processador AMD Athlon XP 3.000, 512 MB de memória, hd 200 GB barracuda. O primeiro problema é a foi a instalação do sistema de som 5.1 com subwoofer da clone. Deu um trabalhão pra conseguir mas funcionou. O segundo problema é que a porta de jogo não é reconhecida. Ou melhor, o windows instala a porta de jogo padrão que o joystic não funciona. Mandei um e-mail pra asus. Eles mandaram eu atualizar o Driver. Atualizei. A porta continuou sem funcionar e o sistema de som

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!