Ir ao conteúdo
  • Cadastre-se

claudio_ribeiro

Membro Pleno
  • Total de itens

    7
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Amigos Obrigado pela resposta. No Astra está assim : Processor : AMD Duron CPU Clock : 1393.2 Mhz (10.5 X 132.8 Mhz DDR) Ou seja é um Duron !!!!! :palmas: Valeu pela dica. Abraços Claudio Ribeiro
  2. Moçada ! Já faz algum tempo comprei um micro Duron 1.3, numa placa m810 v8.0. Até ai, tudo bem...até o primeiro pau ! Levei o micro pro cara que vendeu pra ele arrumar (garantia) e o micro voltou com a velocidade 1.050...liguei pro cara e tive que levar de novo...ai o micro voltou com a velocidade de 1.4...liguei pro cara e ele quis me enrolar e acabei mandando ele a m...e como o micro estava mais rápido fiquei na minha. Só que no segundo pau o micro voltou a 1.050 de velocidade... Alguem me explica ? Claudio
  3. Noite, povo ! Qual o processador que posso usar nas placas P4VP-MX L7VMM2 TUV4X M863G (CHIPSET SIS963LVA) É que me ofereceram essas placas sem processador e não sei o que fazer. valeu ! Claudio Ribeiro
  4. hahahahahahahahahaha ! Só tem dois tipos de funcionarios que fazem esse tipo de "instalação"... ou foi o genrete de TI de tua empresa... ou foi o estagiario... geralmente as duas pessoas mais burras da area... Mas...conseguiu instalar...? hehehehehehehehehehehe !
  5. Estou tentando instalar o winXP pro em um icro com placa PCChips M810dlu v.7.5a e não estou conseguindo. Sei que a placa de rede está com problemas mas já desativei ela nostup. A instalação não consegue achar alguns arquivos como o driver.cab no diso de instalação e o processo para... Que faço ? tenho que entregar esse micro na terça-feira e to no sufoco... O ouro tecnico que mexeu nessa maquina falou que lea não aceita XP, mas a minha maquina é igual e está com XP... E agora ? Alguem tem uma luz... Ah ! outra coisa...com o win 98 ela instalou só que quando instalei o driver de video el
  6. Bom feriado ! Comprei um modem agere sv92p e éstou tentando instalar num micro com placa sis530 com processador K6-2/500mhz com win98se. Só que o win não reconhece. A mesma placa eu consegui instalar num outro micro, com winxp. Alguem pode me ajudar ? []´s Claudio
  7. Boa noite, moçada ! Como faço para desabilitar a placa de video on-board da sis530. Procurei o manual mas não achei. é que instalei uma placa off-board e a outra continua instalando quando eu reinicio o micro. Obrigado Claudio

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!