Ir ao conteúdo
  • Cadastre-se

agil

Membros Plenos
  • Total de itens

    14
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Feliz-RS

Outros

  • Interesses
    geforce fx 5200 128 mb<br />athlon 1666 MHz <br />asus A7N266-VM 512 mb<br />Windows XP PRO<br />LG
  1. instalei o rome total war jogando durante o 1°dia,no outro dia ele não abriu mais a tela do jogo aparecendo o quadrado da freqüência e desligando o monitor,mas o som continua.Reinstalei o jogo,o driver da placa de vídeo e não tem jeito o monitor desliga na abertura do game. O que fazer se esta em freqüência 60HZ e depois no game ela muda???
  2. Para quem tiver o mesmo problema vá em documents and settings,na pasta com seu nome,menu iniciar,programas,inicializar e copiar o ícone nessa pasta
  3. o ícone não aparece na bandeja do sistema,mesmo estando configurado para isso,mas quando eu clico em "aswDisp" na pasta do avast, ele volta,reiniciando o computador desaparece
  4. O problema é que lá em contas de usuários eu tenho que estar logado como administrador.Afinal eu sou o convidado e não tenho acesso como eu falei anteriormente, só com a senha que eu não sei. Não tenho acesso ao control userpasswords2 e ao gpedit.msc pois está bloqueado.
  5. O computador pede a senha do administrador para serviços como instalar programas,jogos,recuperação de sistema,etc. Eu estava fuçando para mudar o logon do computador para torná-lo mais ágil,segundo dicas de um site, executei control userpasswords2 E agora como eu faço para solucionar este problema,pois não tenho esta senha que o computador sempre pede????
  6. Obrigado pelas dicas,vou ver o que vai acontecer!!! Abraços pessoal.
  7. Consegui resolver o problema reinstalando o windows XP. Obrigado pela dica. :palmas:
  8. Tá na mesma os ícones não abrem,tô fincando o dedo no mouse mas não abre!!
  9. estou clicando nos ícones do menu iniciar,mas ele não abrem-são os de pesquisar e de ajuda e suporte,há e tambem os de sites da internet não abrem determinados sites, o que está acontecendo
  10. No gerenciador de dispositivos aparece interrogação ? outros dispositivos-controlador de barramento sm. Barramento PCI 0.dispositivo 1,função 1 Os drivers para este dispositivo não estão instalados(código 28) Aonde que tem esses drivers?
  11. agil

    WIBU-KEY

    Não adiantou,pois o ícone continua a aparecer no painel de controle sendo ativado ao clique.Sei lá o que fazer!!!
  12. Apareceu no painel de controle o ícone WIBU-KEY,depois de fuçar no programa de celular que instalei. o que eu faço para tirar esse WIBU-KEY????
  13. O dispositivo não encontra recursos livres para usar tendo que desativar outro [código 12].Intervalo de entrada/saída 0201-0201 não disponível.Placa Genius 5.1 Value é a entrada e eu tenho windows XP.E aí galera o que eu faço??? O driver foi atualizado e o som original on-board está anulado funcionando o som da placa.
  14. o joystic está conectado na placa de som sound maker value seriesv1.1 e sempre aparece que está desconectado quando vou calibrá-lo.Possuo um AMD XP 2000 A7N266-VN com uma FX-5200.Peço ajuda

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!