Ir ao conteúdo
  • Cadastre-se

infotek

Membro Júnior
  • Total de itens

    5
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Mandei um email para Asus, e o help desk pediu que eu resetasse a bios, retirando a bateria......mas não precisou.....Eu criei um disquete de boot, e gravei a versão 1005, mais o Aflash.exe e startei a maquina pelo Floopy. Dai atualizei a bios novamente e ficou tudo OK..... Valeu
  2. O problema é que não consigo chegar nem no setup!!!! Os ajustes de setup estão OK pelo que lí......
  3. :palmas: Finalmente alguém respondeu!!!! Baixei a versão 1006, e fiz o upgrade, dai começou a dar pau, o micro trava depois que o processador é identificado, e eu lí em algum lugar (na net) que existe uma versão "correta", mas não me lembro onde achei, ou qual a versão. Algo entre 1003 e 1005. você tem alguma ideia???
  4. Qual a versão correta da bios para o conjunto AMD Athlon XP +2000, montado numa Asus A7S333 ?
  5. Fiz a atualização da Bios, para rev1006, e o sistema está travando após a indentificação do processador. Tenho um AXP +2000, montado numa A7S333 (Rev1.04), e gostaria de saber qual a melhor versão da Bios para essa configuração. E quanto ao problema de travamento, como faço para recuperar. Obrigado!!!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!