Ir ao conteúdo
  • Cadastre-se

vvvbr

Membro Júnior
  • Total de itens

    2
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. vvvbr

    Memória 333mhz

    Cara o que sei é que o fato de você usar memória 400, mesmo rodando a 333 não tem problema nenhum. você vai estar apenas não utilizando toda a capacidade da memória, o que esta sendo limitado pela placa mãe ou processador. Portanto, acho mais interessante você colocar as memórias de 400, pois futuramente poderão ser utilizadas de forma ainda mais proveitosa. Abraço
  2. Cara tive esse mesmo problema em um servidor que rodava windows 2000 server, no meu caso o processo WINLOGON estava reservando 99% do processador o que impedia a utilização da máquina. Depois de exaustivos testes descobri que era algo relacionado a conexão predial, acho que era algum tipo de vírus vindo de uma máquina de outra empresa que estava tentando infectar o meu servidor, mas como meu antivírus era bom e o firewall também não deixava ele passar, acabei depois de algum tempo olhando no log (firewall) e descobri que realmente existiu durante um bom tempo a existencia de uma tentativa d

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!