Ir ao conteúdo
  • Cadastre-se

huller

Membro Pleno
  • Total de itens

    8
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre huller

  • Data de Nascimento 14/06/1984 (36 anos)

Informações gerais

  • Cidade e Estado
    Niterói
  1. Tenho um monitor conectado na saida DVI, fui usar a saida para tv não funcionou. No nView fica só a opção de video único, não aparece dualview nem clone por exemplo... só funciona se o monitor estiver conectado na saida VGA.... Por favor alguem sabe o por que disso? obrigado! CPU: Athlon XP 2.8+ Cooler: Thermaltake Silent Boost Motherboard: MSI KT400 ULTRA Mouse: IntelliMouse Optical 1.1A Keyboard: Logitech ELITE Headphones: Philips SBC HP800 Monitor: Samsung SyncMaster 753DFX Memory: 1024 MB DDR Graphics card: MSI GeForce NX 6800 GT 256MB HD: 2 x Samsung 80gb Operating
  2. Tenho um monitor conectado na saida DVI, fui usar a saida para tv não funcionou. No nView fica só a opção de video único, não aparece dualview nem clone por exemplo... só funciona se o monitor estiver conectado na saida VGA.... Por favor alguem sabe o por que disso? obrigado! CPU: Athlon XP 2.8+ Cooler: Thermaltake Silent Boost Motherboard: MSI KT400 ULTRA Mouse: IntelliMouse Optical 1.1A Keyboard: Logitech ELITE Headphones: Philips SBC HP800 Monitor: Samsung SyncMaster 753DFX Memory: 1024 MB DDR Graphics card: MSI GeForce NX 6800 GT 256MB HD: 2 x Samsung 80gb Opera
  3. bem.. tá fincionando perfeitamente agora no DVI com adaptador... acho q a entrada VGA dela tá com problema mesmo!
  4. Eu acabei de perceber nas configuracoes de video que o problema esta que a placa não esta reconhecendo a cor vermelha. E se o problema pode ser na minha placa-mãe? eu tinha uma fx5950 e não dava esse problema com a mesma placa
  5. Eu comprei uma 6800GT da MSI e quando fui instalar vi que a cor do monitor estava azulada... instalei o driver mais novo, e isso não corrigiu o problema, e esse problema da cor não acontece somente dentro do windows mas antes de entrar nele a cor ja esta estranha. Por favor alguem me ajude a resolver este problema. CPU: Athlon XP 2.8+ Cooler: Thermaltake Silent Boost Motherboard: MSI KT400 ULTRA Mouse: IntelliMouse Optical 1.1A Keyboard: Logitech ELITE Headphones: Philips SBC HP800 Monitor: Samsung SyncMaster 753DFX Memory: 1024 MB DDR Graphics card: MSI GeForce NX 6800GT HD:
  6. Bem... Usava uma MSI FX 5200 128 e troquei por uma MSI GeForce FX 5950 Ultra 256MB :palmas: , instalei tudo direitinho, instalei o drive da MSI pra poder usar a função de Overclock Dinamico...., só q quando vou jogar algum jogo(ex. counter strike ou Colin McRae Rally 04), trava ou reinicia o pc!!! =/ será q a fonte? ou problema de drive? sera melhor formatar o pc e reinstalar o windows..???? valeu aee... ***************** Athlon 2.8+ MIS KT400 Ultra 2x samsung 512 MB DDR 333 2x HD samsung 7200RPM MSI GeForce FX 5950 Ultra 256MB GRAVADOR LG 52X32X52X DVD-ROM samsung MONITOR

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!