Ir ao conteúdo
  • Cadastre-se

martinsruizjunior

Membros Plenos
  • Total de itens

    39
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Prezado Paulo; Infelizmente, sua experiencia, é parecida, mas não a mesma ... ...formatação já fiz, mas os problemas são intermitentes, e aparecem com o tempo, e notavelmente após instalar o SP2 e todas as atualizações do windows XP! Em relação a instalações de software, noto mais depois de ter instalado o SP2 e atualizações, falta eu testar usar sem instalar o SP2 e atualizações! Agradeço a resposta! Aguardo mais opiniões!
  2. PROBLEMAS INTERMITENTES COM O WINDOWS XP PROFISSIONAL OS PROBLEMAS - ARQUIVOS COMPACTADOS COM WINRAR: Aleatoriamente, acusam erro de CRC, sendo que se você bootar o micro, e assim que o Windows ficar disponível para utilizar, ao mandar descompactar o mesmo funciona( isso é intermitente) - PROGRAMAS DE INSTALAÇÃO: As vezes, ao começar instalar programas, informa que esta corrompido o arquivo ou pacote, e não instala, mas ao proceder o mesmo citado acima, bootar, instala normalmente. (também intermitente) - WINDOWS EXPLORER: Ao abrir pastas com muitos .mp3, em modo de mostrar detalhes dos arquivos, ele começa a listar, e repentinamente, aparece uma mensagem que o Explorer deu erro e precisa ser fechado, mas ele continua funcionando. E isto ocorre sempre, até que você, após abrir varias vezes, o Explorer já armazenou a informação dos arquivos e não precisa mais procurar. (Este é mais freqüente) - REGISTRO: Ao procurar chaves no regedit, pelo (LOCALIZAR), a máquina boota. Isso eu notei, quando resolvi limpar chaves invalidas no registro com o AVG, EWIDO, e qualquer programa que scaneia o registro. A Máquina Boota! - UMA PASTA NO HD: Tem uma pasta no meu HD, que sempre usei, e repentinamente passou ao ser clicada, boota o PC, mas ao entrar pelo processo de F8 no boot, como modo de segurança, com senha do ADM, isso não ocorre, e se eu mover ela de um HD para o Outro, quando entrar normalmente, NÃO OCORRE. Mas se eu mover de volta para o mesmo HD, e clicar nela, Boota! (Obs , o HD não possui erros e nem esta fragmentado e usa partição NTSF). Bom estes são os erros mais freqüentes que tenho passado, apesar de haver outros Meu Windows, usa um CD-key valido, tem o SP2, e todas as atualizações possíveis MINHA MÁQUINA É: placa-mãe: Asus P4S800-D CPU: P4 3.0 HT 800/1mega MEM: 4x 256 DDR 400mhz HD´s: 3x 120mg 7200 IDE, e 2x 300mg SATA2, todos samsung Placa de Som: 1 Live!, e 1 Audigy 2 ZS Placa de Vídeo: AGP GF FX 5200 com 256 Placa de TV: Prolink PixelView Play TV HD Fonte: Uma ThermalTake com potencia real Cooler: Esses tem pra todo o lado POR FIM, A VERSÃO DO MEU XP É no regedit diz Build Lab: 2600.xpsp_sp2_gdr.050301-1519
  3. Olá Pessoal! Espero que me ajudem Comecei a fazer limpezas na máquina, com antivirus e antispyware, minha configuração é: HARDWARE placa-mãe - Asus P4S800D-X CPU - P4 3.0E HT 1mg/800mhz MEM - 1G DDR400 HD - IDE 3x 120G 7200rpm SAMSUNG HD - SATA - 2x 300G 7200rpm SAMSUNG VIDEO - geforce FX5200 256 Som - SB Live! - SB Audigy 2 ZS DVDR - PIONNER 111D DVDR by UBS - LG 4163b Placa TV - PixelView Play TV HD Cooler´s pra todo lado SOFTWARE Windows XP Profissional com SP2 e todas as atualizações(arrumei um CD KEY bom!) Windows Defender Beta 2 (atualizado) EWIDO AntiSpyware 4.0( bom outro serial valido) MSN 8 WMPlayer 11 O PROBLEMA Exatamente hoje, após já ter instalado e desisntalado diversos programas, resolvi achar um programa para limpar chaves invalidas no registro, e achei o EASY CLEANER. Primeiro - com o Windows Defender, scaniei o HD do systena inteiro, e nada foi encontrado. Segundo - Com o EWIDO, fui escanear a memória, o registro e o HD do sistema, ai quando estava escaneando o registro a máquina bootou. Terceiro - Tentei novamente com o EWIDO, e bootou novamente. Quarto - Com o Easy Cleanar, fui scanear o Registro para ver chaves invalidas, e bootou novamente! EM AMBOS OS CASOS, AO REINICIALIZAR, APARECE QUE O SISTEMA SE RECUPEROU... ENVIAR RELATÓRIO.... AI ABRE O IE NA SEGUINTE PÁGINA: http://oca.microsoft.com/en/response.aspx?...3da2&SID=10 ACHO Q NUM TEM NADA A VER! O MAIS CURIOSO, O EASY CLEANER NA SUA BARRA DE CHAVES SENDO ESCANEADAS, ANTES DO MICRO BOOTAR, PARA NO "SHELL" AJUDEM, ME DEEM UMA DICA! CHEGUEI A DESABILIATAR O "REAL TIME PROTECTION" DO WINDOWS DEFENDER, E DEU NA MESMA!!!!
  4. Olá Pessoal! Espero que me ajudem Comecei a fazer limpezas na máquina, com antivirus e antispyware, minha configuração é: HARDWARE placa-mãe - Asus P4S800D-X CPU - P4 3.0E HT 1mg/800mhz MEM - 1G DDR400 HD - IDE 3x 120G 7200rpm SAMSUNG HD - SATA - 2x 300G 7200rpm SAMSUNG VIDEO - geforce FX5200 256 Som - SB Live! - SB Audigy 2 ZS DVDR - PIONNER 111D DVDR by UBS - LG 4163b Placa TV - PixelView Play TV HD Cooler´s pra todo lado SOFTWARE Windows XP Profissional com SP2 e todas as atualizações(arrumei um CD KEY bom!) Windows Defender Beta 2 (atualizado) EWIDO AntiSpyware 4.0( bom outro serial valido) MSN 8 WMPlayer 11 O PROBLEMA Exatamente hoje, após já ter instalado e desisntalado diversos programas, resolvi achar um programa para limpar chaves invalidas no registro, e achei o EASY CLEANER. Primeiro - com o Windows Defender, scaniei o HD do systena inteiro, e nada foi encontrado. Segundo - Com o EWIDO, fui escanear a memória, o registro e o HD do sistema, ai quando estava escaneando o registro a máquina bootou. Terceiro - Tentei novamente com o EWIDO, e bootou novamente. Quarto - Com o Easy Cleanar, fui scanear o Registro para ver chaves invalidas, e bootou novamente! EM AMBOS OS CASOS, AO REINICIALIZAR, APARECE QUE O SISTEMA SE RECUPEROU... ENVIAR RELATÓRIO.... AI ABRE O IE NA SEGUINTE PÁGINA: http://oca.microsoft.com/en/response.aspx?...3da2&SID=10 ACHO Q NUM TEM NADA A VER! O MAIS CURIOSO, O EASY CLEANER NA SUA BARRA DE CHAVES SENDO ESCANEADAS, ANTES DO MICRO BOOTAR, PARA NO "SHELL" AJUDEM, ME DEEM UMA DICA! CHEGUEI A DESABILIATAR O "REAL TIME PROTECTION" DO WINDOWS DEFENDER, E DEU NA MESMA!!!!
  5. Obrigado a todos por enquanto, principalmente Alex Roger! E você Male, sua ideia realmente é boa, mas preciso ter bastante fundamento ao ganho de processamento, que fica invalido, se inferior a 25%. Pois terei de me desfazer de 1G de memória, Processador, placa-mãe, e placa de video, pois a minha é AGP. Grato e AGUARDO MAIS OPINIÕES!
  6. Agradeço desde já os palpites! Obrigado a todos. PODERIA ALGUÉM ME INDICAR UM LINK EM QUE UM P4 3.2 DUAL CORE É COMPARADO COM OUTROS PROC´S, INCLUSIVE O S478 3.0 HT. COMO É FEITO AQUI NO Clube do Hardware. Agradeço desde já! Abraço a todos!
  7. O Processamento que me refiro é processamento geral, o que realmente uso, é para gerar instrumentos virtuais, a serem tocados em placa de som com Driver ASIO, em baixa latencia, ou seja, quanto mais baixa, mais consome processamento. Exemplo simbólico: - Possuia um AMD 2600, que com um numero x de instrumentos virtuais cosumia 70% de processamento, ao alterar o sistema para um P4 3.0, este mesmo indice de processamento(consumo da CPU), caiu para 55%. PARA QUANTO CAIRIA SEU TROCASSE O SISTEMA DE UM 3.0 HT PARA 3.2 DUAL CORE?
  8. Bom galera! Eu tenho hoje, um P4 HT 3.0 1mega de cache e 800mhz de barramento. Quero saber a opinião de vocês, pois cansei em buscar teste deste fulano, mas quanto a mais de processamento(não é para jogos, ou seja, não é para funções 3D) eu teria, trocando por um 3.2 dual core com socket 775? Agradeço cada sugestão. SE PUDEREM, MANDE UM LINK COM TESTES COMPARTIVOS ENTRE UM 3.2 DUAL E UM 3.0 HT GRATO! Abraços
  9. PREZADOS COLEGAS DE FORUM Recentemente, no PC de meu pai que tem um Combo LG, passou a nortar-se, dificuldade em ler DVD, e o mesmo parou de detectar CD virgem, isso tudo sem muito uso. E eu resolvi comprar um gravador de DVD no lugar. No meu PC, eu tenho uma 4163B, com mais de 1 ano, e esta muito boa. Resolvi então dar ao meu pai a minha, e adquirir duas 4167B. Visitando a Loja da qual meu colega fornece peça, compradas na NAVE INFORMATICA, tive ao meu espanto, o encontro com uma bancada com cinco monitores, que cada um estavam em cima de uns 6 driver cada, todos da marca LG, eram CDr, Combos, e DVDR. Perguntei ao mesmo, todos com problemas, e ele me disse que sim, nenhum funcionava direito. Ai falei que tinha acabado de comprar duas LG, e ele me disse, que realmente ta dando muito pau, no começo funciona bem, depois..... Realmente notei que, foi reduzito o tamanho da gravadora, e o acabamento frontal também esta bem mais simples, ou seja, reduçao de custo! Voltei a falar com meu colega, que c protificou a trocar por duas Pioneer 111, por mais 40 reais, ou seja, paguei 120 por cada LG, e pagarei 140 pro cada Pioneer. E VERDADE QUE OS DRIVER DE CDR/DVDR DA LG estão DANDO PROBLEMAS MESMO??? RESPONDAM O QUANTO ANTES! POSTEM AQUI SUAS EXPERIENCIAS COM DRIVERS LG! GRATO!!! JUNIOR
  10. Vou sem bem rápido! O meu, a unica midea que usei, foi um DVDRW, de marca genérica, que já tinha gravado arquivos de PC, dei um erase no PC e coloquei para gravar, e gravei até o fim! Sem problemas. Depois apaguei o video pelo proprio aparelho, e tornei a usar o disco, gravei umas 3 hs, e depois coloquei em um player da sony e no PC, ambos tocaram sem eu ter de fazer nada Realmente, teu aparelho veio coxo de fabrica!
  11. Seguinte, eu comprei este Player, ele lê quase tudo, mas vem travado na Região 4 Mas VOC PODE DESBLOQUEAR ELE!!!!! SÓ SELECIONAR A FONTE DE VIDEO COMO SE FOSSE LER UM DVD(isso porque como ele é um gravador, ele sintoniza TV, e diversas entradas de audio e video) AI você TEM QUE DEIXAR A GAVETA SEM DICO ALGUM E FECHADA DIGITAR PELO CONTROLE REMOTO: 0086000 E PRESSIONAR OK PRONTO DESBLOQUEOU AGORA ELE É REGIÃO 0, OU SEJA LE TUDO ISSO TUDO É EXPLICADO NO SITE WWW.VCDHELP.COM EM http://www.videohelp.com/dvdhacks.php?dvdp...0&Search=Search
  12. Por fim, tenho tanto a contar sobre o meu longo sofrimento com isso que se você quiser tirar duvidas mande um e-mail para mim em: martinsruizjunior@hotmail.com ,ou fale comigo por MSN! FINALIZANDO Com tudo isso, tentando e tentando sozinho, baixando o KX Project, configurando-o(coisa complicada). hoje eu consigo: - TOCAR MAIS DE 10 INSTRUMENTOS VIRTAIS SIMULTANIOS - LATENCIA EM 5,33ms - EXECUTAR EM 5.1(CINCO CANAIS INDEPENDENTE) - GRAVAR OS 5.1 EMQUANTO TOCO, NA QUALIDADE DE 24BIT EM 44,8KHZ É isso ai, espero ter sido util! Enorme abraço e boa sorte!
  13. Com o Driver do KX Project (vale notar que a ultima versão estável é o 5.10.0.3537, que não dá latência muito baixa! Mais de 5ms) Latência aceitável é de 10 mile segundos Latência Boa é 5 ms Latência Excelente é de 2ms Latência perfeita é 0ms No Fórum da página , você acha o link abaixo: http://download.kxproject.lugosoft.com/dow...3538j-full_.exe e http://www.driverheavendownloads.net/downl...v3538j-full.exe Você consegue baixar a versão Beta de final 38 do Driver, num é perfeito, mas é o melhor em latência! Cheguei em 2ms com 2 Instrumentos vituais. IMPORTANTE Quanto mais Baixa a latência, mais consome o Processador, até o ponto de o som picotar e dar estalos, ou seja, tudo depende do poder de processamento(hoje eu penso em compra outro processador, coisa de P4 3.8G, ou até um de núcleo duplo!) MUITO IMPORTANTE!!! Para a baixa latência com o ASIO do KX project, no nosso caso(P4 3.0 HT) desabilitar o HT, pois ele mais atrapalha do que ajuda!!!!!!!
  14. PROBLEMAS Sempre achei que para acabar com a Latencia teria que gastar dinheiro. Assim, com grande ajuda de uns conhecidos aqui em Campinas/SP, paguei o valor de uma Placa de Audio da Marca M-Audio, modelo Delta 1010LT de forma que se não resolvesse meu problema, pegaria meu dinheiro de volta e devolveria a dita cuja que usada custou R$700,00. RESULTADO Devolvi! ------ A Latencia em instrumentos virtuais não depende da placa em si, lógico que c você pegar uma placa OnBoard, isso será um desastre. A Latencia depende do processador em sim, da velo das memória, e do Driver Asio nativo da placa! ------ USE O DRIVER PARA SB DO KX PROJECT http://www.kxproject.com Ele é meio complicado a primeira vista, mas resolve muita coisa para o assunto em questão, inclusive o ASIO para a Live! Segue na próxima mensagem
  15. FALA AI COLEGA Seguinte também curto demais instrumentos virtuais, e raramente uso fazer gravação analógica. Tenho um P4 ht 3.0/800mhz e 1G de RAM. Uso uma Audigy 2 ZS para tudo isto. Mas o que você primeiro precisa saber que em instrumentos virtuais o que pega é a Latencia, ou seja, o tempo q demora ao precionar a tecla do instrumento e o PC produzir o som. atrás disto eu tinha uma Live! 4.1, depois comprei uma 5.1, e hoje eu uso uma Audigy supra citada Você me pergutará, o que eu ganhei com a Audigy, apenas poder gravar em 24bits, mais nada. você precisa sempre ao usar o SONAR 4, selecionar o DRIVER da placa de audio para o ASIO. E tem mais, a Live! não dá supor nativo ao ASIO pelo Driver da C.Labs MAS A LIVE! FUNCIONA EM ASIO SIM!!!!! E tem mais, o ASIO da Audigy tem latencia ruim! Segue abaixo na outra resposta

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!