Ir ao conteúdo
  • Cadastre-se

@bs

Membro Pleno
  • Total de itens

    8
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. @bs

    A7v600 X

    Caro aranhamx, Chamar de irresponsável as pessoas que estão tendo problemas com determinadas placas não é de bom tom. Bom pra você que não teve problemas com sua placa, mas existem pessoas que não têm a mesma "sorte" que você. Se não quiser ajudar, não ajude. Mas comentários desta natureza não contribui com nada. Talvez um desses "irresponsáveis", no futuro, poderá solucionar um problema que você esteja tendo. Pense nisso.
  2. @bs

    Presta?

    Como o The Jackal disse, existem outros tópicos parecidos... Os problemas que ocorrem com esta placa, não vejo ocorrer com as outras opções sugeridas pelos colegas. Não recomendo.
  3. Comprei, a pouco tempo, uma A7V600-X e estou arrependido. Não consigo instalar o XP de jeito nenhum. E, pior, tem gente que não consegue instalar o 98, mas consegue instalar o XP; outros têm problemas após a instalação do SO; mas também tem aqueles que não tiveram problemas algum. Minha conclusão? Evite problemas! Ótimas placas foram citadas aqui, é só escolher uma delas. Mas sugiro não comprar a A7V600-X. Abraços,
  4. @bs

    Asus A7v600-x

    Bem pessoal, Pelo que tenho visto esta placa parece comportar-se como um vírus! Brincadeiras à parte, o fato é que esta placa comporta-se de modo imprevisível. Uns têm problemas com a instalação do XP, outros com o 98 e outros após a instalação destes sistemas. MAC, o problema que você teve com a instalação do w98SE é o que estou tendo com a instalação do XP. Tentei o SP1, mas também não funcionou - o problema persistiu. Eu fiz a instalação do w98SE através de um disco de boot e funcionou sem problemas. Estou pensando seriamente em trocar de placa. Vou ver como ela se comporta com o Linu
  5. @bs

    Asus A7v600-x

    MAC você conseguiu instalar o XP usando esta placa? Qual processador e hd você usou? Sobre o seu problema com o 98, você está tentando instalar o SE? Eu instalei o W2K prof e server e, também, o w98se ------ A7V600-X XP 2500+ HD SEAGATE 40GB 7200 ATA
  6. @bs

    A7v600 X

    mathiasvalente você está usando o XP? pois não consigo instalar o XP nem por decreto! consigo instalar o w98se, w2kprofessional e w2kserver, mas não o XP. Athlon XP 2500+ ASUS A7V600-X HD Seagate 40Gb 7200 ATA
  7. @bs

    Placa Asus A7v600-x

    cara fiz um upgrade (já estava na hora) e optei por esta placa (não a conhecia, mas achei a relação custo/benefício satisfatória). Estou tendo problemas com a instalação do Windows XP - não consigo instalar nem por decreto!!! Atualmente tenho instalado o W2K professional em uma partição e o W2k Server em outra partição. Ambos funcionam corretamente, mas estou achando o desempenho baixo (muito baixo) comparado ao w98se. Estou usando esta placa juntamente com um Athlon XP 2500+, 1024Mb DDR 400MHz (setado para 333MHz) e HD de 40Gb 7200 ATA. Somente agora instalei o w2k, logo ainda estou avali
  8. @bs

    Asus A7v600-x

    Aproveitando os problemas com essa placa.... Estou com um XP 2500+ (barton) e esta placa e não consigo instalar o windows xp. Quando o ntdetec é acionado, um abraço... nada mais acontece. A temperatura esta Ok, não é problema de memória, não tenho hd sata... Só consegui instalar o W98se e está funcionando muito bem, mas.... é o 98! Fiz algumas pesquisas e parece q é um problema com os drivers SATA. Alguem tem uma solução ou opinião diferente? Agradeço a ajuda.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!