Ir ao conteúdo
  • Cadastre-se

bruno.s.coelho

Membros Plenos
  • Total de itens

    29
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre bruno.s.coelho

  • Data de Nascimento 16/11/1976 (42 anos)

Informações gerais

  • Cidade e Estado
    São João del Rei - MG
  1. Bom dia galera... é o seguinte!!! estou tentando diminuir os custos com impressão aqui na empresa. Só que não sei qual aparelho poderia atender minhas necessidades que são estas: 1 - Copiadora que trabalhará com inúmeros serviços de fotocópia, ou seja, o serviço de fotocópia é prioritário (o custo benefício aqui é o q irá mandar mais); 2 - a mesma copiadora deverá trabalhar também como impressora aceitando instalação em rede; 3 - também deverá aceitar fazer scaneamento de imagens; 4 - de preferência que contenha algum software de envio via fax. será que vocês podem dar alguma sugestão de modelos??? valeu!!!
  2. ######... cara eu sabia que devia ser uma coisa banal... só não sabia aonde!!! valeu mesmo galera... é assim mesmo... q manezão eu fui... e de se rir mesmo
  3. Gente nunca vi isso... tenho uma máquina xom XP professional que desapareceu todos os ícones da área de trabalho. Se eu abro o Windows Explorer e vejo na opção desktop, vejo que eles estão lá, se eu criar um novo atalho do programa na ára de trabalho pelo Windows Explorer (WE) ele me é apresentado só que eu continuo sem nenhum na áreade trabalho.. ou seja, meu desktop está limpinho mesmo. Mas não pelo WE. Como faço para ativá-los novamente???
  4. Gente nunca vi isso... tenho uma máquina que desapareceu todos os ícones da área de trabalho. Se eu abro o Windows Explorer e vejo na opção desktop, vejo que eles estão lá, se eu criar um novo atalho do programa na ára de trabalho pelo Windows Explorer (WE) ele me é apresentado só que eu continuo sem nenhum na áreade trabalho.. ou seja, meu desktop está limpinho mesmo. Mas não pelo WE. Como faço para ativá-los novamente???
  5. :palmas: Valeu John Ice... Foi isso mesmo!!! Só que tive que liberar como o comando da opção executar!!!! A propósito fiquei curioso pra saber mais a respeito deste comando!!! o q ele significa?!!!
  6. Fala Moçadda!!!! Gente é o seguinte... tenho um problema aqui... tenho instalada o Outlook Express numa máquina aqui e recebo por ele todos os meus e-mails, o incrível é que todos os arquivos que recebo do Acrobat Reader (as extensões PDF) na=ão consigo abrir no micro. Ela me mostra o tamanho e nome do arquivo, mas não consigo abrir. Ele aparece como um ícone semi transparente impossibilitando o execução do mesmo... Gente que será isso?!!!
  7. descupem... errei o fórum!!!
  8. Bom dia galera... tenho um problema na rede da empresa em que trabalho. Nosso servidor é Linux e o sistema que usamos se encontra na matriz. Para comunicação com a nossa filial mantemos um Frame Relay instalado que é por onde mantemos nossa transmissão de dados. O curioso foi que de uns dias pra cá o sistema tem apresentado uma lentidão incrível em nossa filial, em dias normais não usamos nem 30% da velocidade que nos é permitida de um link de 96 Kbps (com uso máximo de até 128 Kbps). Pois bem, depois de muito lutar descobri que existe um estação windows 98 por lá, que ao ser ligada usa praticamente o restante da velocidade do link, ocasionando uma lentidão incrível. Detalhe: a rede interna não fica comprometida. A mesma estção é capaz de enviar arquivos grande (acima de 100 Mb) em velocidade normal. Sendo assim gostaria de saber da galera presente o que pode estar afetando a rede. PS: já foi passado um antivírus e nada, além de termos dado uma olhada superficialmente em possibilidade de conflito de IPs... Valeu galera....
  9. Falou pela dica mautaira!!! só que o meu problema está sendo imprimir cupons com mais de uma via (no caso duas)!!! Com uma eu até consegui mas com duas parece que o papel escorrega!!! Alguém aí tem mais uma sugestão?!! :palmas:
  10. Me desculpem se alguém já postou algo parecido antes, mas minha dúvida é se tem alguma maneira de usar uma LX300 para imprimir estes cupons de 60 colunas... eu até tentei só que não consegui arrumar alguma forma de fixar as duas vias então quando começa a imprimir as vias se separa e elas não conseguem permanecer juntas!!! Alguém aí já conseguiu arrumar algo parecido?!!!
  11. Gostaria de saber se tem como utilizar uma impressora de cupom fiscal, para outros fins também!!! ela está aposentada (agora trabalhamos com emissão da própria NF), como ela está parada pensei em colocá-la para impressão do romaneio do estoque!!! vocês sabem se é possível???
  12. tem alguém aí que possa dar mais alguma esclarecida?!!!
  13. Galera parece que eu vou ter que rezar e muito pelas máquinas daqui do serviço. Vejam bem, é um servidor LINUX com algumas estações WIN98, essas estações possuem impressoras instaladas e são compartilhadas já que o sistema da empresa que fica no servidor roda também nessas estações. O grilo está acontecendo é com as impressoras elas sem mais nem menos estão sendo desabilitadas pelo linux, para isso eu estou tendo que dar um comando para habilita-las novamente, já procurei pelos logs e até agora não vi nada que pudesse me mostrar alguma coisa a respeito!!! Por um acaso tem alguém aí que saiba o que pode ser isso?!!! Eu já tô VALEU
  14. Pois é Sílvio!!! Tentei aqui e nada... cadastrei as impressoras mas quando fui testar a conexão pelo samba não deu em nada... mesmo colocando o nome do usuário e a senha do usuário administrador do XP!!! Eu estou achando que pode ser algum problema de segurança do windows XP. Veja bem as outras estações Win 98 com suas impressoras imprimem perfeitamente. Agora já as duas estações XP com suas impressoras não fazem nada, na verdade elas até conseguem acessar o sistema da empresa que fica no servidor, agora imprimir o que é bom mesmo... CARAMBA!!! não sei mais o que eu faço!!! Se tiver mais alguém aí pra dar outras dicas aceito de bom coração!!!
  15. Galera tô postando as novidade vejam que se passou quase uma semana e o que eu fiz foi 1º conferir se todos os drives estavam bem fixos pra que não houvesse nenhuma tremura acima do normal, feito isso também coloquei um pedaço de papelão por baixo do desktop pra que não arranhasse nem a tintura nem o chão, e bem até agora tudo está funcionando super normal, inclusive com relação a temperatura nada mudou... No mais eu só não testei e nem vou testar o drive de CD da máquina pra funcionar também seria querer demais né!!! Mais valeu mesmo pelas sugestões turma... Agora eu vou continuar acompanhando de perto porque acho que 1 semana é pouco pra avaliar. beleza?!!!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!