Ir ao conteúdo
  • Cadastre-se

NOBRU|Rj

Membros Plenos
  • Total de itens

    118
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. ótimo amigo era isso mesmo q eu queria.. mas o MSN continuara funcionando ? continuarei a receber mensagens etc,.como se estivesse online so q ausente? abraços
  2. tem como eu travar o desktop pra ninguém mexer em nada? ou melhor, travar todo o pc, mas me manter conectado ? pois não gosto q ninguém fiquei mexendo nio meu msn, email etc.. eu tinha 1 programa q travava com uma senha, tipo q 1 logof, mas não lembro o nome e num tenho mais... se puderem ajudar agradeço.. abraços
  3. isso aconteceu comigo...é bem simples.. basta desinstalar e instalar de novo a placa de rede...
  4. obrigado por responder amigo.. tentei mas já estava como você falou autocheck autochk* e não autocheck autochk/* ... e agora o que pode ser? o que eu faço ? abraços
  5. não tem uma unica vez que eu ligue meu PC e não apareça aquela maldita tela azul do scandisk... isso mesmo eu SEMPRE desligando o PC CORRETAMENTE.. tem como eu tirar essa porcaria de vez ? grato aos colegas q puderem ajudar... abraços
  6. galera arrumei um modem aqui com meu amigo, ele usava como USB... ai tentei ligar ele aqui e não funciona pela placa de rede..nem chega a acender as luzes....ja procurei na net toda e não achei...o topico aqui do forum sobre como configurar não consegui fazer nada.. deem uma luz ai por favor..como colocou ele pra rodar? o que eu uso da telemar, mesma marca e modelo funciona perfeitamente, mais esse não... como configuro ele ? mexo em tudo ? n veio com manual, cd nem nada..mias na casa do meu amigo roda pela usb tranquilo... ajudem por favor.. abraços
  7. puxa amigos vou tentar..tomara q de certo... com certreza não queimou o processador, ja testei ele... mais como vou reconfigurar a bios? não manjo nada....
  8. galera a parada é o seguinte..tentem me ajudar pelo amor de deus, pois trampo com internet e não posso ficar sem PC... a placa chegou zerada, instalei tudinho, rodou na boa, e tal...mais depois de 2 semanas, ela começou a resetar muito do nada...e numa dessas resetadas quando ela ligou o processador q é 2600 estava como 1800...ai entrei na BIOS pra arrumar...quando resetei pra ligar de novo, ele simplesmente não ligou.. rodava tudo, o cooler, hd ligava, tudinho, mais não passava imagem, ai levei pra um amigo meu testar com outra pl de video e rodou, depois tentei a a minha novamente e rodou... tá bom..ai estava funcionando beleza..ai depois deu a mesma bronca dos resets e eu burro fui lá mexer de novo...so q ja estava chateado, ai falei ou vai o racha...e devo ter mexido em alguma ##### lá..mudei uma freqüência lá q estava em 166 pra 200..sei lá o que era aquilo...desde então a placa não liga, liga como alei, roda tudo mais não passa imagem...ja tentei com outra pl de video e nada..ja testei todas minhas peças em outro pc e tá tudo certinho, tenho certeza q é a placa... o que pode ser? sera q queimou o slot, pelo amor de deus me deem uma luz...pois a placa veio de sp, e moro em belem até mandar e voltar demora uns 2 mses...por favor ajude,, se um SANTO ANJO quiser me dar uma força maior meu msn é vet_farma@hotmail.com brigado galera..
  9. sim amigo..mais não tem opção nenhuma pra desinstalar o Sp1.. onde vou ? basta apogar todos os hotfix ?
  10. instalei essa porcaria no meu PC e esta totalmente lerdo...muito mesmo..alguem sabe como desinstalo essa imundice ? abraços..
  11. ######..mais não é possivel q uma geforce 4 mx440 64mb,seja melhor q minha atual é?
  12. na verdade não amigo..deu certo sim..eu q fui burro... é porque digitava o comando e dava como comando desconhecido mais isso tem nada a ver né ? subiu pra 71fps cravado... mesmo assim tá longe de ser como era antes..tem mais algo q eu possa fazer? abraços e obrigado amigo..
  13. essa radeon é 64bits.. sei q a geforce era melhor logico..mias ja tava impossivel rodar até o windonws nela...qntomais jogar... so comprei essa porque to ruim de grana..na epoca q comprei a geforce paguei 999 reais..essa radeon paguei 189 no ML.. tentei essa dica no cs mais não melhorou não amigo..mais mesmo assim valeu.. se mais alguem tiver alguma dica pra melhorar o desempenho agradeço de coração.. abraços..
  14. eu tinha uma geforce 4 ti 128mb ddr era perfeita show de bola essa placa..com ela eu jogava cs 1.5 a 99fps...mais ela tava com problemas de textura ai troquei por essa radeon.. com essa radeon eu não passo de 50-60fps no cs 1.5 e no maixmo 30fps no cs source.. tem como aumentar isso de algum jeito ? na geforce tinha aquele quadro de opções, pra melhorar velocidade, qualidade de imagem etc..essa não tem então não sei como consigo um melhor desempenho.. se puderem ajudar fico muito grato..
  15. não é possivel q ninguém possa ajudar né galera..

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!