Ir ao conteúdo
  • Cadastre-se

MAGNUS-CTBA

Membro Pleno
  • Total de itens

    22
  • Registro em

  • Última visita

Reputação

0

Sobre MAGNUS-CTBA

  • Data de Nascimento 24/11/1986 (33 anos)

Informações gerais

  • Cidade e Estado
    Curitiba-Pr

Outros

  • Ocupação
    Vagabundo
  • Interesses
    Esportes // Games // Informatica
  1. Esse é um dos pontos fracos do 5530. Sua bateria com uso moderado dura entre 2~3 dias no maximo. A minha dua 1 dia uaheuaehaeuh, pois fico direto no wi-fi e curto alguns jogos dele, XDancery para mim é o melhor, é tipo guitar hero, muito show. as pra escutar radio e fazer alguns ligações ele dia 2,5 dias, então tá sossegado, se dura muito menos que isso é problema....fui
  2. Fala Galera!! Tudo na paz??? Seguinte...estou a procura de um aparelho celular. Só utilizo para ligações mesmo, mas agora onde eu trabalho temos wi-fi, no shopping onde almoço tb tem, e na minha casa tb tem, ou seja, já que tem tudo isso, por que não pegar um celular com wi-fi? ^_^ Ao que vi, tem uns aparelhos legais, como Nokia 5530 e SonyEricsson w705, onde ambos tem Camera de 3.2 e vem com 4GB. Queria saber qual desses é melhor e se tem algum outro também nessa faixa de preço.
  3. Ae galera, comprei alguma midias VideoLar por estarem mais em conta, mas não venho descutir qualidade da gravação da midia aqui, e sim a impressão dela. Tenho uma Impressora Epson R200 e minhas impressões sempre ficaram muito boas com midia Ridata, Princo, etc. Mas com essa VIDEOLAR a impressão fica boa, mas ela não seca muito bem e mesmo depois de umas 12hrs se passar o dedo ainda são um pouco de tinta, gastaria de saber se mais alguem teve esse probleme e se conseguir usar alguma método para que a impressão fique seca por completo ou se teve que trocar de midia mesmo. Abraços!
  4. Uso o VS tmb, nunca tive problemas com ele....tenta reconfigurar ele....pois pra mim o VSCyber é o melhor free que tem...
  5. MAGNUS-CTBA

    Core 2 duo

    P5N-E + E6300 Sem mais
  6. Amigo é um placa ruim, sem contar que está muito cara...procure sempre os modelos GT e fuja das LE. Com R$250 ou um pouco mais talvez você consegue pegar uma 6600GT ou uma 7300GT que são bem mais rapidas que a 6200LE. A 6600GT tem clocks de 500/1000 e a 7300GT te 400/1200 se não me engano...essa 6200LE não passa dos 350/533. Sem contar que a 6600GT/7300GT são DDR3 enqunto a maioria das LE's são DDR2. A sequencia da Nvidia é assim: GTX > GT > GS > LE Geralmente as placa normais, por exemplo uma 6600 é como se fosse o modelo GS, ou seja, superior às LE's. Por isso recomendo ao menos
  7. Olá amigo, geralmente socket 462 suporta memorias até 266Mhz, mas o ideal mesmo é trabalha sempre com o conjunto na mesma frequência.. Geralmente os S462 suportam até 2GB alguns chegam à 4GB, mas menos que 2GB é difícil... Veja maiores detalhes no site do fabricante.. www.ecs.com.tw
  8. Ae galera, estou postando aqui pois estou com uma duvida com relação à minha rede wireless, seguinte: Segui passo-a-passo o tutorial Como Montar uma Rede Sem Fio Usando um Roteador de Banda Larga aqui do Clube do Hardware, no final quando fui testar minha conexão ela até funcionava, mas já desconectava logo em seguida, ae eu tentava reconectar e não dava mais...tentava obter um endereço de ip mas não conseguia, ae reiniciei o pc e deu certo, mas fico uns 30segunda ae ja caia de novo...ae eu tentava de novo conectar e as vezes dava certo e as vezes não, mas sempre desconctava... Quando cone
  9. aí pessoal, alguem saberia me dizer o melhor driver para essa R9600XT ? []'s Magnus
  10. Sim Básico eu sei que é, mas o cabo do HD está ligado certinho, e se eu ligar ele invertido ele dá video mas não reconheco o HD, se eu ligar normal não dá video !!!! e ele reconhece o CDROM normal !!! Lembrando que eu uso o mesmo Flate para o CDROM e para o HD. Obs* Já montei e desmontei meu micro varias vezes, e sei quando o cabo está invertido ou não... []'s Magnus
  11. aí pessoal, meu PC só liga quando tá sem HD, não sei o que aconteceu, mas meu micro nem dá sinal quando tá com o HD ligado certinho...já resetei a BIOS, já mudei de HD, já troquei o Flate, mas até agora nada, será que alguem pode me ajudar ??? valeu's Magnus
  12. Já tentei, mas não não deu certo, nenhum sinal.... []'s Magnus
  13. aí pessoal comsegui resolver o problema da senha da BIOS, mas agora aconteceu outra coisa meio estranho... estava tentando configurar HD, MEMORIA, PROCESSADOR, pra deixar td certinho, mas do nada meu PC reiniciou e agora não tá ligando mais, ele até parece qu inicia mas não aparece nada no Monitor...q q eu faço... Será que é porque eu fiz OC e coloquei 64mb memo ??? []'s Magnus
  14. Bom pessoal vou tentar passar em pratos limpos tudo o que está acontecendo com meu PC. DESCRIÇÃO 1 - Minha placa-mãe é da SOYO modelo SY-5VA - Award - i430VX-8669-2A59GS29C-00 chipset - i430VX-8669 2 - Processador Intel Pentium 166Mhz | 64Mb. 3 - Esqueci minha senha da BIOS. 4 - Tenho dois HD's - 4.3GHz e 8.6GHz. PROBLEMAS Há algum tempo atrás começou a dar alguns problemas no meu HD "antigo" de 4.3GB, no começo nem dei muita importância, até que um dia tive que formatar meu PC, chegou em 99% da formatação e deu ERRO DE MIDIA e TRILHA 0. Fiquei de cara e tentei passar

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!