Ir ao conteúdo
  • Cadastre-se

rogeriocasemiro

Membro Pleno
  • Total de itens

    19
  • Registro em

  • Última visita

Reputação

0

Sobre rogeriocasemiro

  • Data de Nascimento 13/04/1986 (34 anos)

Informações gerais

  • Cidade e Estado
    Campo Mourão Pr.
  1. Os terminais são win xp SP3, na verdade vou desativar o servidor velho com o server 2003, atualmente os usuarios com XP se conectam normalmente a ele. O que ocorre é quando vão se conectar ao servidor novo, simplesmente la na estação com xp, na conexão de area de trabalho remota não conecta ao servidor novo, ja tentei pelo ip do servidor e pelo nome do servidor, o interessante é que depois q testo e não conecta, eu vou e faço um ping da estação no ip do servidor e responde normal, após fazer o ping volto a testar a conexão e ai sim conecta.
  2. Boa Noite Temos na empresa aproximadamente 40 contas de e-mail cadastradas no nosso dominio usuario@dominio.com.br Todos os usuarios utilizam seus e-mails pelo microsoft outlook. O diretor da empresa nos solicitou que tenhamos backup de todos os e-mails enviados e recebidos de todas as contas, pois ja houve casos em que o usuario excluiu e-mails importantes que em determinado momento seriam uteis. Temos usado uma solução palhativa da seguinte forma: Nas configurações da conta no outlook na maquina dos usuarios, deixamos marcado a opção "manter copia no servidor" e temos u
  3. Boa Noite Pessoal Estou precisando da ajuda de vocês! Tenho o seguinte cenario: Estou implantando um novo servidor na empresa que trabalho, pois atualmente temos um servidor win 2003 com terminal server para que as filiais se conectem a matriz e utilizem o ERP, como o servidor ja esta velho esta com alguns defeitos, optamos por trocá-lo. As filiais são interligadas a matriz por fibra da copel numa rede privativa chamada de RAV, serviço parecido ao frame relay, porém com qualidade muito superior. No novo servidor instalei o server 2008, com AD+TS+Servidor de Impressão e DNS. Crie
  4. Tenho a seguinte duvida, tenho um modem ADSL D-link 500G, saindo desse modem tenho 2 HUB´s,cada HUB em um departamento diferente da empresa, em um desses HUB tenho um access point D-link DI-524 funcionando perfeitamente, porém no outro departamento da empresa o sinal desse access point não alcança, e nesse departamento tenho o segundo HUB com a possibilidade de ligar um segundo access point, tentei fazer isso utilizando um acces point da samsung SWL-3300AP, consegui fazer funcionar em um unico notebook navegou na internet perfeitamente, ou seja, os dois access point funcionando em lugares da e
  5. Pessoal tenho o seguinte problema: Trabalho numa empresa onde temos uma pasta mapeada no servidor para todos os usuarios da rede, porém tem alguns usuarios q não podem acessar algumas subpastas que encontram dentro da pasta mapeada. por exemplo: x:\pasta\subpasta preciso colocar uma senha nessa subpasta de forma que quando o usuario for acessa-la ele digite a tal senha, porém preciso de um programa que seja simples, não quero ocultar a pasta, apenas que ao tentar abri-la ela solicite uma senha. Qual seria a solução?
  6. Provavelmente é cartucho queimado experimente trocar tambem o preto, caso não resolver, verifique o carro onde encaixa os cartuchos tem umas travas por baixo que costuma quebar e verifique se os flats não estão com trilhas rompidas, caso estiver vai ter q substitui-los, isso deve resolver
  7. Como faço pra configurar corretamente um print server dlink dp300u, e criar tambem a porta no windows xp, o ip da porta é o do print server? tem algum tutorial sobre esse assunto? alguem pode me ajudar?
  8. Olá Pessoal, por gentileza se alguem tiver o programa Ctest da Epson, que é usado para testar impressoras e fazer alinhamento de agulhas, por favor mande no meu e-mail: rogeriocasemiro@terra.com.br, ou me indique onde posso baixar!!!! Desde já agradeço a colaboração de todos!!
  9. Estou com problema em uma rede de um cliente meu são nove maquinas com o mesmo defeito estou usando o msn 7.5 quando conecta ele simplesmente ele fecha sozinho e tem que abrir de novo, já tentei remover e instalar de novo, tentei trocar a versão, passei anti-virus e nada, o anti-virus não localiza virus nenhum, e o pior é que não posso formatar as maquinas, alguem pelo amor de Deus pode me ajudar?????
  10. :palmas: Pessoal pedi o meu CD, moro em Campo Mourão Pr.,fazem dois meses que pedi e para minha surpreza chegou o tal CD, veio de MIAME mesmo em um envelope amarelo bem fofinho, até que é bonzinho o tal CD, e o mais esquisito é que não paguei nada por ele, nem mesmo o correio... Sei lá o que a microsoft tá querendo com isso hein!!!!!!!!!!!!!!!!!!
  11. Amigo... faça o seguinte: Tente fazer uma limpeza nos roletes que tracionam o papel, essa limpeza pode ser feita usando um pano com alcool ou Benzina, lembre de limpar também a Cortiça, é uma borrachinha meio laranja bem pequena que fica bem no suporte onde você coloca o papel, o ideal mesmo seria desmontar toda essa impressora e lavar as peças assim ela voltaria a funcionar normalmente, lembre também de verificar os cartuchos se não estão queimados, se o led de cima do painel ficar piscando, pode ser os cartuchos, e não sujeira na sua impressora.
  12. Este Problema é comum quando acumula muito pó ou falta lubrificação no eixo, experimente desmontar esta impressora lavar as peças e montar novamente, pode ser que só uma limpeza resolva, verifique também a cabeça de impressão pois se tiver agulhas quebradas, pode travar a impressora e dar este tipo de erro. :palmas:
  13. Bom amigo, este problema pode ser varios fatores, primeiro retire a cabeça de impressão, experimente lava-la com muito cuidado para não quebrar as agulhas, pode ser lavada usando "querozene" ou um produto chamado "Varsol" logo após lava-la, expere secar, verifique como estão as agulhas se não estão tortas ou quebradas, você pode retirar a cabeça com o flat ligado com bastante cuidado e ligar a impressora e coloca-la para imprimir segurando a cabeça para fora sem deixar o carro bater no flat com a impressora ligada, então olhe as agulhas se estão disparando e voltando, ou se estão disparando e
  14. Tente remover os cabos do Hd, Cd room, e drive 1.44, logo após faça o teste se funcionar va ligando um por um para descobrir quem é o cara que tá travando sua máquina! :palmas:
  15. Experimente trocar o hub ou até mesmo fazer uma formatação ou somente uma reinstalação do windows! pode resolver.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!