Ir ao conteúdo
  • Cadastre-se

AquamanCam

Membros Plenos
  • Total de itens

    17
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre AquamanCam

  • Data de Nascimento 29/06/1983 (36 anos)

Informações gerais

  • Cidade e Estado
    Camaquã

Outros

  • Ocupação
    Técnico em Informática e Analista de Sistemas
  1. Pois é, as novas contas do hotmail não são mais configuráveis no outlook só quem tem contas mais antigas a microsoft ainda não bloqueou, como por exemplo a minha. Mas infelizmente só pagando agora!
  2. Olá a todos estou problemas em vários terminais de hardwares diferentes porém o mesmo sistema operacional windows xp pro com sp2 integrado (Net Framework 1.1 e 2) Avast Antivirus Profissional, tipo tudo ocorre as mil maravilhas durante as instalações mas de uns tempos para cá eu tive problemas para dar logon no windows, pois não carrega o antivirus, vnc ao lado do relógio tenho que executar logoff com CRTL+ALT+DEL e executar logoff e logar novamente para voltar ao normal, tem certas situações de quando o pc é iniciado fica só o papel de parede e nada carrega, alguém poderia me ajudar nisso? grato!! PS.: já tentei desisntalar antivurus vnc pensando que eram eles mas os problemas continuaram o engraçado é que tem horas que não faço nada simplesmente reinicio e inicia normal
  3. Olá pessoal, me desculpem, mas já fiz de tudo para fazer um pc com windows xp FAT32 acessar os arquivos de um outro pc que está em NTFS, o problema ocorre que eu consigo visualizar apenas os comparilhamentos deste micro mas entrar nas pastas compartlhadas não consigo de forma alguma, já fiz de tudo: - Ativar conta de convidado no pc que está com NTFS - Cadastrei e loguei com o mesmo nome de usário e loguei e não tive acesso igual - Abilitei todo o esquema de segurança desmarcando a opção de usar o compartilhamento simples e deixei a permição para tudo e todos -Desliguei o firewall do windows O problema é que essa máquina acessa os dados da outra tranquilarmente e os diretórios mas já essa (FAT32) apenas vê os compartilhamentos! Bom posso estar pecando em alguma coisa que eu não sei o que é, se puderem me ajudar eu ficarei muito grato!!!
  4. Olá amigos, seguinte, eu comprei aqui onde moro um testador de cabos de redes identico ao que está sendo vendido na loja virtual, até aí tudo bem, mas o manual que veio junto não explica coisa com coisa, como identificar se um cabo está com problema ou não???Bem pelo o que testei em cabos de micro hub cujo usei a combinação internacional T-568A (BRANCO/VERDE - VERDE - BRANCO/LARANJA - AZUL - BRANCO/AZUL - LARANJA - BRANCO/MARROM - MARROM) nas duas pontas, pelo que pude ver tanto um ponto do testador como no outro (Master e Remote respectivamente) os leds piscam de forma ordenada sequencial, ou seja, de 1 ao 8. Até aí tudo bem, mas e agora se eu usar o outro padrão T-568B (BRANCO/LARANJA - LARANJA - BRANCO/VERDE - AZUL - BRANCO/AZUL - VERDE - BRANCO/MARROM - MARROM) em uma das pontas? Notei que em Master as luzes piscam de forma ordenada novamente (de 1 ao 8) mas no remote as luzes piscam com sequencia diferente (3,6,1,4,5,2,7,8) é meio ralado de decordar isso. será que está certo o cabo? Outra coisa como identificar se tem algum erro de cabo? Sendo usado qualquer tipo de combinação, agradeço desde já!
  5. Olá pessoal, seguinte esse problema eu nunca tinha visto, quando eu ligo o pc numa boa..corre tudo bem.quando dá a tela de boas vindas ela fica alí parada e depois fica apenas com o plano de fundo aí eu tenho que apertar CTRL+ALT+DEL e fazer logoff do usuário para poder entrar com o mesmo depois aí a área de trabalho, menu iniciar apararecem normalmente, queria saber se alguém já passou por esse tipo de problema e como resolver. Desde já agradeço!!
  6. Olá amigos, peguei a maquina de um cliente para remover os virus, só que notei que o windows foi reinstalado por cima, está sem o service pack 1 e logicamente o 2.Quanto eu tento executar aparece uma mensagem de erro atribuida a um arquivo Update.inf (está no diretório de extração do service pack) com o serviço de criptografia que não foi iniciado, só que este serviço está funcionando e iniciado normalmente. Bem a segunda é que eu instalei o console de recoperação do windows xp...agora eu gostaria de remover ele para que inicie o sistema operacional de vez.. Desde já agradeço!!
  7. E aí libra valeu pelo post, mas agora já cheguei a conclusão, eu testei em placas-mãe diferentes em modo de formatação em DOS normal, numa 915GEV da Intel demorou em torno de 45 minutos para formatar esse hd e já numa A7v600 (mas antiga) demorou 17 segundos para o mesmo se completar só corrigindo segundo o site da maxtor 7Y250M0 é interface PATA, mas tem interface SATA também mas acho que não atualizaram, esse HD tem uma performance muito boa, testados e aprovados via sandra o barramento de 1,5gb/s de transferência e 7200 RPM. Mesmo assim obrigado!!!
  8. Olá pessoa tudo bem? Espero que sim!!! Comprei um HD SATA da Maxtor modelo 7Y250M0 de 250GB, mas eu notei uma coisa muito estranha. Eu nunca vi HD SATA com duas entradas de energia uma normal IDE e a outra para SATA, e outra jumpers em HD SATA? O pior que não tive tempo de testar ele se tem as taxas de transferências corretas, mas o engraçado que no site do fabricante eu digito o modelo acima e diz que a interface dele é PATA, será que ele é modoficado e funciona como IDE? Segue a foto dele abaixo:
  9. Olá pessoa beleza? Bem eu tenho dois hds, um está com o sistema operacional e outro como escravo..apenas para guardar os dados. No hd de dados tinha os programas iso..como visual .net 2003 que eu emulava com o programa daemom tools, pois bem vou desisntalar..pediu o cd normalmente do .net carreguei com o daemom, reiniciei a máquina..tudo bem...só que depois que o sistema entrou e fui executar um programa.ele começava a trancar, resolvi reiniciar a máquina, tudo isso no método normal, quando o windows xp esta desligando, deu uma mensagem de erro em gravação na unidade D todos os dados serão perdidos etc etc etc...quando reinciei a máquina foi na unidade D disse que não estava formatado ...entrei em desespero...peguei tudo que é programa para recuperar os dados mas nenhum como Partition Magic,Easy recovery foi satisfatório. Eles até recuperam algo mas fica nuns nomes totalnente estranhos e também não sabemos aonde esse arquivo realmente está...há alguma possibilidade de recuperar todos os programas e músicas que continham nele..com as pastas como era antes? Se tive como me ajudem por favor..desde já agradeço a colaboração de todos!!! Abraços!!
  10. Olá pessoal tudo bem? Espero que sim...seguinte eu nunca vi dessas....mas froamtei a máquina do cliente e instalei tudo novamente do 0. Então por regra..primeiro os drivers da placa-mãe que tem no cd..depois eu atualizei o internet explorer para a versão 6.0 aí eu executo o navegador..quando vou fechar o mesmo ..dá uma operação ilegal porque isso será? Depois de várias formatações e instalações decobri que o driver de vídeo era o responsável pela tal operaçao ilegal, mas já tentei tudo que é drive desse modelo e nada dá certo então como no IE5 não dava problema..resolvi restaurar pra mesma, mas o erro continua dando ou seja deixou lixo do IE6 hehe. A confoguração da máquina é um K6-2 450 Mhz e uma PCChips M598 com 128 Mb de Ram e HD de 20 GB.... Desde já Agradeço pela ajuda!!
  11. Pois é meu caro consegui fazer o proecesso de ligaçao mas quando eu entro no sistema operacional o som não é gerado ..já tente todas as possibilidades de ligação e todoso os modos de configuração de som que a placa suporta (Intel D915DEV) obrigado!!
  12. Olá a todos ..estou com um pronblema de ligação do audio frontal d gabinete Dr-Hank com a mother D915DEV da intel tipo pelo o que vi no manual da mother os pinos (embora no mesmo padrão das outras mother) não segue a mesma sequencia gostaria de ajuda para ligação o Gabinete é um Pantera ...desde já agradeço!!
  13. Olá amigos eu estou enfrentando uma dúvida.Um cliente meu tem um micro com windows 95 onade está instalado o modem discado (ISA)...e ele comprou um novo pc (sem modem porque mais ao futuro ele vai colocar adsl) para sua sala e vai colocar esse velho como balcão para rodar um programa em rede, mas tipo o novo micro é windows xp e a placa-mãe não tem slot ISA. E pelo que vi no windows 95 não tem o Internet Connection Sharing, como devo proceder para deixar o micro velho discar pra internet e o micro com windows xp acessar a internet via rede nesse micro velho.Desde já agradeço!!!
  14. Olá amigo infelizmente não deu, tanto no config.sys como no autoexe.bat, o engraçadp que na bios reconhece tudo direitinho...
  15. Olá estou tendo um problema com o windows 98 que depois de tudo instaladinho pelo cd-rom, instalei os drivers da placa-mãe M701 da PCChips do meu cliente e o CD-ROM resolveu não aparecer mais...o interessante é que a BIOS reconhece todos os hardares conectado mas quando inicio o windows 98 a unidde do cd-rom não aparece mais.Isso acho eu que foi depois de eu instalar um driver SIS AGP Driver..creio eu que seja a controladora da placa-mãe....mesmo desinstalando eu não consigo fazer o cd-rom ficar visivel novamente...o que devo fazer??? Desde ja obrigado!!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!