Ir ao conteúdo
  • Cadastre-se

deidry

Membro Júnior
  • Total de itens

    6
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre deidry

  • Data de Nascimento 11/11/1969 (51 anos)

Informações gerais

  • Cidade e Estado
    rj
  1. Meu equipamento tinha apenas um hd de 40gb até ontem. Hoje comprei um de 80 gb e instalei na loja junto com o de 40 gb funcionando em conjunto. O fato é que assim que liguei o equipamento em casa, não sei por que motivo, os arquivos do windows (SO) e outros que estavam no HD antigo de 40 gb foram automaticamente copiados para o novo HD de 80 gb sem eu fazer nada !!! Deve ser uma espécie de backup automático, mas eu não quero. Gostaria de usar o de 80 gb apenas para fotos, etc... Agora tento formatar e não consigo. O que houve ?
  2. Tenho um Aptiva Ibm P3 450 mhz, 256 mb ram, 40 gb hd e geoforce 2. Possuo um reprodutor de dvd num espaço do gabinete e um gravador de cd LG logo abaixo. Tenho visto que um simples gravador de dvd faz tudo (lê dvd/cd, grava cd/dvd, etc...). O que devo fazer para aproveitar ao máximo a tecnologia de hoje (gravação de dvds, etc...) e ganhar espaço no micro ? Será que tiro o leitor de dvd e coloco um gravador de dvd para trabalhar junto com o gravador de cd ? Será que tiro os dois e coloco apenas o gravador de dvd e ganho um espaço ? Será que o meu micro tem configuração para gravar dvd ? O que
  3. AMIGOS, JÁ REINSTALEI O WINDOWS, REINSTALEI A PLACA, MUDEI TODAS AS CONFIGS E NADA !!! AINDA APARECE OS CHIADOS DE COMO SE A TV ESTIVESSE COM A ANTENA RUIM, TANTO PARA CAPTURA TV QUANTO, SVIDEO E COMPOSTO... O QUE FAZER ???????????????????????
  4. Amigos. Tenho uma playtv + fm mpeg2 e não consigo capturar vídeo de dvd nem mesmo de vk7 direito. Conecto via svideo ou composto e os vídeos saem truncados, como se precisasse de um ajuste tracking. O áudio sai legal, mas o vídeo fica quase legal (como disse, com imagens distorcidas, etc...). Mudei os cabos e nada. A minha placa de vídeo 64 mb é da nvidia e minha placa de captura é Pixelview. O meu computador é um PIII 450 mhz, com 256 mb ram e 40 gb hd. No ícone gerenciador de dispositivos, o btcap wdm video capture está ok, mas o nvidia wdm video capture (universal) está com exclamação. Pod
  5. deidry

    Outlook Express 6

    Nenhuma mensagem de erro. O curioso é que quando tento enviar, o e-mail entra na caixa ítens enviados, mas não envia nada... Por favor, me ajude ...
  6. deidry

    Outlook Express 6

    Amigos. Não consigo enviar emails no OE6 ! De uma hora para outra isso passou a ocorrer estranhamente... Só recebo e-mails, mas não consigo enviá-los. Tentei enviar a mim mesmo e não consegui ! Tenho que ficar enviando pelo uol. Mue modem é um speedstream 5200. Adsl pelo uol e Pentium iii 450 mhz com 256 mb ram. Socorram-me !!!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!