Ir ao conteúdo
  • Cadastre-se

danilohk

Membros Plenos
  • Total de itens

    11
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre danilohk

  • Data de Nascimento 22/05/1985 (34 anos)

Informações gerais

  • Cidade e Estado
    SP
  1. problema resolvido obrigado pela atenção e principalmente o pessoal do fórum da seagate
  2. obrigado pela dica, mas não é o q esta acontecendo no meu caso abrindo o gerenciamento de disco, não aparece nada não alocado, aparece os 746 GB e somente isso
  3. Recentemente adquiri esse HD de 3TB e só esta reconhecendo 746GB no Win 7 ultimate 64bits Na bios esta reconhecendo 3000GB, instalei o discwizard baixado no site da seagate e na parte do gestor de capacidade expandida aparece mensagem de que não tem disco de 2TB ou mais instalado. Formatei ele como GPT e nada e no gerenciador de disco do windows não aparece nada alem dos 746GB. Placa mãe usada é a Asus M2N SLI DELUXE Alguem ja passou por isso, tem alguma dica??
  4. danilohk

    Rele Automotivo

    Fiz alguns testes hoje a noite e percebi que o sensor se comporta de uma forma meio estranha quando ligada atraves so transistor. No modulo do sensor tem um led que pisca quando é acionado pela 1ª vez e acende quando detecta movimento. Mas quando ligado pelo transistor, ele a partir do momento que liga o alarme, esse led do modulo fica piscando fraco e o sensor aparentemente não detecta nada. fiz testes superficiais, pois obviamente não acionaria o alarme as 22:00 (hora que pude fazer dar uma olhada), to achando isso muito estranho, mas só vou poder testar pra valer no sábado. obs: fiz as ligações conforme descrito acima (primeiro com o BC338 e depois com o BC548, ambos com resistor de 1K na base).
  5. danilohk

    Rele Automotivo

    Acho que pequei no aterramento. Vou fazer alguns testes durante a semana
  6. danilohk

    Rele Automotivo

    Obrigado pela dica, e desculpa a demora para responder, pois estava com tempo bem corrido e só agora eu tive tempo de testar. Comprei os 2 transistors e nao consegui fazer funcionar Fiz um teste ligando a base ao fio de 2.7v e medindo a resistencia com o multimetro no coletor e emissor e nada de mudar a resistencia, fiz isso com e sem o resistor de 1k na base não sei o que pode ser, tem alguma dica???
  7. danilohk

    Rele Automotivo

    transistor pode ser uma ideia, pois não entendo muito de projeto de eletronica o sensor é bem simples, terra, positivo (esse que preciso controlar) e o fio de resposta do sensor propriamente dito, que joga 12V quando o sensor detecta movimento. Em tese precisaria de um fio que quando acionasse o alarme, alimentaria o sensor com 12v, mas a unica coisa que achei foi um que joga 2,7v, ja pensei em inversor e no rele ate o momento. No caso precisa de um dispositivo que quando recebe 2,7v ou um pulso, libere os 12v para o sensor e quando corta ou com outro pulso interrompa a corrente para o sensor
  8. danilohk

    Rele Automotivo

    Instalei sensor de ultrasom no alarme original do meu carro e me deparei com um problema, não encontro um fio para ligar/desligar o sensor no momento em que ligo o alarme. Pensei em instalar um rele automotivo para controlar essa função. No modulo original, o maximo que encontrei foi um fio que fica com 2,7V quando o alarme é ligado e zera quando desliga. Sera que tem algum rele que possa ser usado nesse caso???
  9. Alguem sabe se tem como compartilhar conexão 3G entre 2 ou mais computadores?? Falou
  10. Gostaria de saber se alguem sabe qual é o modelo desse MP4 e se possivel onde posso encontrar a firmware dele é de 4 GB e tela de 2,0 ja abri ele, olhei CD q vem junto e nada de saber o modelo.... acontece q ele ta morto agora (firmware ficou zoada sozinha mesmo sem nunca ter tentado atualizar ela), o win reconhece como dispositivo ADFU, mas não consigo encontrar a firmware correta. alguem poderia me ajudar??
  11. Eu to com uma duvida, é q eu usava um fonta AT e resolvi trocar por uma ATX, observei q manha motherboard possui conector ATX, então comprei um fonte ATX e observei q ela veio com um Plug quadrado com 4 pinos e n sei onde encaixo ela, e queria saber se tem o botão q fica n gabinete pra comprar q pelo jeito vou ter q comprar também se alguem puder me ajudar eu agradeço

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!