Ir ao conteúdo
  • Cadastre-se

brunosaboia

Membro Júnior
  • Total de itens

    19
  • Registro em

  • Última visita

  • Qualificações

    0%

Tudo que brunosaboia postou

  1. olá...demorei a olhar... mas estou aqui de volta... essa é a foto com o que você havia pedido pra eu fazer: Aguardo resposta! valeu!
  2. Olá pessoal, Meu anti-virus não acha nenhum virus, porém quando salvo algo do meu comp e coloco noutro comp com anti-virus ele reconhece q tem virus. Abaixo segue o log do hijackthis. Aguardo ajuda! Logfile of HijackThis v1.99.1 Scan saved at 19:31:32, on 29/6/2006 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system3
  3. beleza... valeu Sr.Ida... vou alertar como problema resolvido!
  4. Sr.Ida Quando fui deletar as entradas que você falou acima, não apreceu no log: O4 - HKLM\..\Run: [sunJavaUpdateSched] C:\Arquivos de programas\Java\j2re1.4.2_07\bin\jusched.exe O9 - Extra 'Tools' menuitem: Sun Java Console - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Arquivos de programas\Java\j2re1.4.2_07\bin\npjpi142_07.dll Acho que quando eu removi o Java ele deletou isso autmaticamente. Fiz o que você falo e abaixo segue o log após feito td: Logfile of HijackThis v1.99.1 Scan saved at 11:34:57, on 20/3/2006 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00
  5. Bem pessoal... acabei de passar o bit defender online e passei novamente o hijachthis. abaixo segue o log. Gostaria que vocês me informassem se ainda tem virus e spywares no comp. valeu... Logfile of HijackThis v1.99.1 Scan saved at 02:28:20, on 20/3/2006 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\spoolsv.ex
  6. Pessoal, esse computador também tá com virus... já passei o norton, o spy sweeper, o active panda... abaixo estou colocando o log do hijackThis... aguardo resposta. Logfile of HijackThis v1.99.1 Scan saved at 22:52:29, on 19/3/2006 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\spoolsv.exe C:\Arquivos de prog
  7. beleza... pelo que estou vendo tá td ok... valeu aê pela ajuda... acho q caso resolvido valeu mesmo! Depois postarei os problemas do computador da minha namorada... o dela também tá cheio de virus! Fui!
  8. Antivirus Version Update Result AntiVir 6.34.0.53 03.19.2006 no virus found Avast 4.6.695.0 03.17.2006 no virus found AVG 718 03.17.2006 no virus found Avira 6.34.0.53 03.19.2006 no virus found BitDefender 7.2 03.19.2006 no virus found CAT-QuickHeal 8.00 03.18.2006 no virus found ClamAV devel-20060126 03.19.2006 no virus found DrWeb 4.33 03.19.2006 no virus found eTrust-InoculateI23.71.10 03.19.2006 no virus found eTrust-Vet 12.4.212 03.17.2006 no virus found Ew
  9. beleza... vi sua mensagem agora... vou fazer isso e coloco aqui o resultado! valeu!
  10. cara... acho q já tá td ok então. Vou passar aqui o Activescan da panda, só pra ver se ele acha mais alguma coisa. valeu aí.. vou colocar alertar, pois acho q já tá td ok mesmo... valeu mesmo pela ajuda! Abraços.
  11. Neo, Segue o log do hijackthis e do bitdefender: Logfile of HijackThis v1.99.1 Scan saved at 20:31:56, on 19/3/2006 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\Arquivos de programas\Arquivos comuns\Symantec Shared\ccSetMgr.exe C:\Arquivos de programas\Arquivos comuns\Symantec Shared\ccEvtMgr.exe C:\WINDOWS\system32\spoolsv
  12. Neo... aqui está informando que irá demorar cerca de 1 hora e meia... você ainda estará por aqui até esse horario? Estou aguardando o final do scan... assim q terminar enviarei os logs.
  13. Segue abaixo o log do HijackThis e findlop.txt Logfile of HijackThis v1.99.1 Scan saved at 18:41:18, on 19/3/2006 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\Arquivos de programas\Arquivos comuns\Symantec Shared\ccSetMgr.exe C:\Arquivos de programas\Arquivos comuns\Symantec Shared\ccEvtMgr.exe C:\WINDOWS\system32\spoolsv.ex
  14. Pessoal, Passei o norton antivirus 2004 e ele não achou nenhum virus. porém, ao passar o activePanda online, ele detectou varios virus e spywares, mas não os deletou. Estou postando o logfile do hijackthis abaixo. Aguardo resposta. Logfile of HijackThis v1.99.1 Scan saved at 18:17:56, on 19/3/2006 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32
  15. Alguem sabe???
  16. Bem pessoal to com um problema que tá me tirando o sono já a mais de uma semana. Minha placa de video é uma geforce fx 5200 128. Toda vez q eu abro um video ou ate mesmo algumas fotos o comp trava, o processador fica completamente parado e só reiniciando. já desistalei a placa de video muitas vezes, já peguei outro drive na net, já instalei varios codecs(me preoculpando, claro, com o conflito entre eles),mas o problema persiste. Minha duvida é que por exemplo quando eu mudo a configuração da area de trabalho para uma resolução muito melhor como: 1280 por 1024, a placa aceita perfeitamente. Al
  17. É possivel, ter alguma possibilidade de poder jogar com dois monitores cada jogador em um monitor???? Tem algum jogo com essa funcao??? valeu!!!!!!
  18. Tinha uma placa MSI geforce fx 5200 128 ddr, mas e mesma deu problema e quando mandei consertar o vendedor me falou que a Mercury NVIDIA GeForce FX5200 AGP 8X Graphic Card era melhor q a que eu tinha da MSI. Gostaria de saber se isso realmente é verdade? valeu! Bruno
  19. Galera Gostaria de saber qual utilidade especifica q teria uma placa de video com DVI-I Support. Tenho isso na minha placa e queria saber a sua utilidade. URGENTE! POR FAVOR!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!