Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

ThermalTake

Membros Plenos
  • Total de itens

    206
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre ThermalTake

  • Data de Nascimento 05-03-1987

Informações gerais

  • Cidade e Estado
    Cascavel, PR
  • Sexo
    Masculino

Outros

  • Ocupação
    Assessor de Arquitetura - UNIOESTE
  1. Boa tarde, caros colegas. Estou com uma duvida, baixei um programa e no tutorial de instalação diz que eu preciso executar o seguinte comando no prompt do DOS: //install.#$/lotto 1.s <?xml version="" encoding="iso-5862475-1"?> <Context path="/dev" docBase="C:/dir/detebug/lotto" reloadable="true" crossContext="true" debug="3"> <Logger className="org.apache.catalina.logger.FileLogger" prefix="localhost_dev_log." suffix=".txt" timestamp="true" verbosity="4" /> </Context> A minha pergunta é: Como é que eu faço isso? ja tentei criar um arquivo .BAT com essas linhas, mas não tive sucesso. Alguém pode me ajudar? Desde já, obrigado!
  2. pois é coloquei o cooler stock só por curiosidade.... SUBIU PRA 63º EM IDLE!!!!!!!!!!!!!!!!!! acho que nao é o arctic square que ta com defeito... heheheh deve ser alguma outra coisa... será que alguem tem alguma opiniao sobre o que possa ser?
  3. Nao tem nenhum FAN, mas eu deixo ele inteiro aberto o tempo todo E a temperatura continua a 50º-53º em idle hehehhe eita sorte... =\
  4. Sim, verifiquei tudo isso. A pasta térmica foi aplicada conforme diz o manual. Limpar tudo com alcool isopropilico, aplicar um pouco de pasta em cima do processador, distribuir igualmente sobre a superficie com o cartão, áplicar um pouco no cooler, espalhar com um plástico e depois limpar. O adesivo foi a loja mesmo que tirou na hora do teste, la no paraguai hehehe. Só me restam duas opções. Uma, o tempo de cura, e outra: um bug na leitura da temperatura pela placa mãe! Começo a achar que é a segunda opção...
  5. Boa noite Colegas! Hoje comprei um Processador AMD Phenom 9850 e um cooler Asus Arctic Square Blue . Instalei tudo certinho e passei pasta térmica AKASA silver 450 conforme diz no manual. O problema é o seguinte: Em IDLE, na BIOS, o hardware monitor ta indicando uma temperatura de 52º na cpu?!?! Com um cooler desses e o processador em stock, eu esperava pelo menos uns 35º em idle! Será que fiz algo errado? Será que o phenom esquenta mesmo desse jeito mesmo?? ja verifiquei três vezes a instalação, e está tudo certo, o cooler nao está torto e cobre totalmente o processador. Será que alguem pode me ajudar a resolver este problema? Versão da bios da placa-mãe: 2101 (mais atual) Config da assinatura. Desde já, obrigado!!
  6. obrigado amigo! vou testar depois posto os resultados!
  7. Bom dia colegas! tenho um problema, estou com uma modem d-link500t e um roteador DI-524. O problema é que eu nao consigo abrir as portas. Eu tentei abrir as mesmas portas nos dois, mas nao resolveu. Sera que alguem pode me ajudar? Obrigado! :)
  8. Ponto positivo para a e-armazem (www.e-armazem.com.br)! comprei um cooler para vga Zalman VF-700Cu LED e um tubo de pasta termica AKASA AK-450 com prata . Fiz o pagamento dia 26/02 e recebi a mercadoria hoje de manhã, dia 28/02.
  9. Exatamente, mas como eu disse, este preço que eu passei, é o preço dela no paraguai, como eu moro perto do paraguai, fica fácil ir la buscar.... bom, provavelmente ela deve ser de um lote mais novo de vga's, que a loja pagou mais barato doque o lote das 7600gt de outras marcas... vai saber né hehehe
  10. nao precisa, ta bem tranquila a temp, eu tinha uma 7600gs sem cooler tb que chegava a 80º quando jogava hehehe a sua está gelada []'s
  11. correto, mas o que será que torna ela tão mais barata, até mesmo mais barata que a 7600gs da xfx ou qualquer outra marca?
  12. bom dia caros colegas deste fórum estive pesquisando em algumas lojas do paraguai por uma placa de video para comprar. de repente me deparei com uma novidade: Placa de vídeo PCIEXP. 256 MB GF 7600GT tv/dvi/vga ECS........ US$87.00 http://www.azinfocomputer.com/v1/modulos/det_prod.php?vlt=1&od=1&moeda=US$&cor_textosTEMPLATE=666666&prod_id=36029&cor_principalTEMPLATE=336699&ep=N&md=US$&marca=','prod36029 7600GT da ECS... por 91 dólares?? as outras 7600gt que eu achei estão acima de 130 dólares... e agora? alguem conhece essa 7600gt da ecs? será que ela é boa? será que ela é capada? e o mais importante: vale a pena pegar essa 7600gt da ecs ao invés de uma 7600gs da xfx (que por sinal, custa 99 dólares)?? aguardo seus comentários e opiniões grato
  13. ja tive este problema com uma placa de som off board numa asus m2n-sli deluxe. o que eu fiz resolveu: procure na BIOS a opção: Plug and Play aware OS: YES/NO deixe esta opção em NO, dae a propria placa-mãe vai direcionar os recursos, ao invés do sistema operacional espero ter ajudado []'s
  14. então pessoal, alguem ja deve ter pedido isso aqui, mas to com essa duvida meio urgente, preciso da opiniao dos experts aqui eheheh tenho essas duas opções de placa-mãe para meu upgrade, as duas saem pelo mesmo preço: ASUS M2N32-SLI DELUXE WIRELESS http://www.newegg.com/Product/Product.aspx?Item=N82E16813131011 ABIT FATAL1TY AN9 32x http://www.newegg.com/Product/Product.aspx?Item=N82E16813127237 As duas placas sao excelentes... mas, eae? o que vocês acham? qual das duas devo comprar? pretendo usar um athlon64 x2 4200 1M e 2gb de memorias OCZ (4x512mb)

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×