Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

marcelo-passos

Membros Plenos
  • Total de itens

    2.370
  • Registro em

  • Última visita

  • Qualificações

    100%

Reputação

0

Sobre marcelo-passos

  • Data de Nascimento 16-12-1987 (30 anos)

Informações gerais

  • Cidade e Estado
    palmares

Outros

  • Biografia
    simples
  • Ocupação
    tecnico de informatica
  1. conseguir resolver meu problema também...muito bom valeu !!!!!!!!!!!!!!!
  2. bom gente venho aqui novamente pedir a ajuda dos amigos , sobre este caso acima , hd e memoria estão ok, funcionado perfeitamente, é possivel que seja a plca mae em curto ?? vim em outro forum que o botão de ligar pode esta com problema ??? Agradeço a resposta de todos Boas Festa !! Abraços
  3. Ola, gente estou com o notebook aqui, CCE, o que acontece é o seguinte ele nao ligar não dar sinal de vida, quando ligo na bateria o "led" acende normalmente fica verde...quando vou ligar ele no botão de ligar ele , simplesmente desliga até o led da bateria se apaga tudo , ai tenho que tirar e colocar a fonte novamente alguém aqui pode me ajudar ?? já troquei a bateria e a fonte por outra aqui e nada..
  4. amigo sempre falam muito bem do samsug, uso o western 320 gb (recomendo) outra dica, é o seguinte sempre é bom fazer mais uma unidade no hd externo, e bom fazer backup depois de um periodo, que ele tiver com varios arquivos gravar em cds, dvd, outras midias segurança nunca é demais espero te ajudado Abraços
  5. bom amigo já aconteceu isso poisa fonte estava com problema !!!
  6. estava aqui na empresa, com um computador assim, resolvi ele estalando o Windows novamente e reconfigurando a Bios , o HD, era a ultima opção de boot. Abraços
  7. podem fechar o topico o grande vilão era a memoria, troquei novamente a memoria, instalei o Windows esta funcionado normalmente. Resolvido!!!!
  8. Ola , gente estou com um grande problema aqui tenho um hd externo de 320gb estava funcionando normal , tive a ideia de criar outra partição nele com o partition magic quando estava criando a outra partição deu um erro.. reiniciou a maquina e desde então todos os arquivos foram corrompidos já usei varios programas recuva, getdata etc...e nada em Linux teria alguma forma de recuperar alguma coisa sugestão de programas um amigo meu me falou que o que acontenceu foi que danificou a "MBR" tem como restaurar preciso muito desses dados aqui Agradeço desde já a todos que me ajudarem !! Abraços
  9. Ola, Ricardo no momento que estava falando com você ele estava funcionando bem, agora deu uma tela azul "Foi dectado um problema e o Windows etc..." ele esta com a memoria que coloquei da outra maquina, o pc tem muitos filmes, videos por isso fiquei pensando que seja o Windows o que você achar ???
  10. Ola, gente estou com uma bronquinha aqui, tenho um pc que esta travando detalhe o hd não estava iniciando fiz o "CHKSDK", funcionou quando coloquei ele ma maquina , travou novamente!!! coloquei o Hd, em outra maquina funcionou normalmente , troquei a memoria da maquina (poderia ser isso!!) mesmo assim travar o que vocês me sugere ?? o melhor seria salvar os dados dele em um Hd externo que tenho aqui, e estalar o Windows novamente na maquina ???
  11. muito bom! esse topico bem que podiamos fazer isso com outras empresas
  12. Eu acho certa a atitute. Como já disse anteriormente, usuário preguiçoso que quer tudo de mão beijada não merece ter tópico repetitivo sendo discutido. Todos devem pesquisar antes de postarem e tal... os users não tem que ficar pesquisando e nem respondendo as dúvidas dos preguiçosos que não tem vontade de resolver o próprio problema. Enfim, na minha opinião tem mais que bloquear TODO tópico repetitivo...
  13. Claro, mas não é essa a questão... eu por exemplo tenho um PC bom, mas que não é top de linha mais, e também não estou preocupado com a questão de ter pc top sempre... por isso adquiri uma 6800 AGP... pra ir pra PCI-E agora o cara tem que trocar tudo praticamente.... e isso é que mantinha muita gente comprando vgas AGP, já que tem muitos pcs que ainda usam VGA AGP e tem desempenho muito bom....
  14. Na minha opinião, usuário vagabundo não tem que ter vez. Pesquise no fórum, OBSERVE se você está pesquisando direito e tal. Não é só abrir a pesquisa e digitar lá qualquer bobagem que vai resolver a situação, o cara tem que prestar atenção nas opções da ferramente de pesquisa também... enfim, tem mais que bloquear TUDO se o pessoal não prestar atenção e não mostrar a mínina vontade de resolver o PRÓPRIO problema! Tá louco....

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×