Ir ao conteúdo
  • Cadastre-se

mroque

Membros Plenos
  • Total de itens

    61
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    aracaju, sergipe

Outros

  • Ocupação
    desenhista gráfico, professor de arte e videomaker
  1. Cara, realmente resolveu, desabilitei o AC97 e o som da placa nova funcionou. Valeu mesmo, que alívio ter resolvido isso. Muitíssimo obrigado. :D:D:D:D:D:D:D
  2. testei sim DJ, uso as caixas do monitor ou uma amplificada, nenhuma funciona apesar de estarem boas, os cabos tb olhei.
  3. há esqueci, um monitor aoc lcd 17'' e outro lg normal 15''
  4. Cara, é um Pentium 4, 3GHz memoria 1 Gb, dois hd's de 80Gb sunsung Placa de video 250 mb,gforce fx 5200 placa captura DC 10 pinacle Placa de Fire ware, e agora uma de som cmedia-4 gravador dvd - LG placa mãe gigabite fonte nova de 700w é isso ai
  5. Olá pessoal, tô com um problema chatíssimo, ficar sem som é osso. Já testei tudo. a máquina não dá sinal algum de problema, um colega meu até iniciou com um linux pra ver se era prob. do sistema e nada, então pensei, apesar de sinal algum, só pode ser a plca on-board. ai comprei uma outra e me dei mal. continua sem som. Será que é algo ligado a placa mãe, mesmo não indicando sinal algum de problema? valeu pessoal, espero que me ajudem, pois não quero comprar uma placa e não ser ela o problema.
  6. Olá pessoal, saber como é o processo de trabalho como o after efects e o premiere pro? faz primeiro no premiere para depois ir ao after...e tal outra : se alguem tiver o tutorial do after efects passe pra mim por favor.]] valeu
  7. Valeu pessoal, já resolvi o problema, na verdade era a pkaca oxidada mesmo, ai dava pal. Mas agora tá legal.
  8. Olá cara, tô com uma situação parecida, tenho uma panasonic q depois q consertei não passou mais o sinal digital, ai peguei uma jvc para fazer isso e não estou conseguindo tb. q topico é esse q diz para desinstalar o drive (q drive) e reiniciar o pc para as jvc? e em meu pc tb aparece como adaptador de rede e tal Falou qualquer coisa te passo mai sdetalhes se souber
  9. Olá pessoal, Queria saber se preciso instalar o disco da máquina filmadora digital jvc mine-dv antes de capturar pela FireWire do computador. já pluguei e nada, o cabo é novo. então acho que ou é a placa ou essa instalação. Se precisa instalar algo pro comptutador queria saber onde encontrar, será que no site do fabricante encontra? valeu, abraços.
  10. Olá pessoal, normalmente posto na seção "edição de audio e vídeo", mas me aconteceu uma trajédia, espero que nunca ocorra com vocês. Acabei de comprar uma camera filmadora digital mine dv 3ccd da panasonic modelo pv gs 150, tira fotos e tudo mais, uma maravilha, mas semana passada tomou uma queda cara, que #####, quebrou o monitor lcd 2,5' e o seletor de funções, reparei que tudo está funcionando, o problema é o seletor que não segura a função filmagem, fica variando. onde posso encontrar peças já que a autorizada daqui de sergipe diz que não tem peças no país e demora meses para trazer, alguém tem uma dica? alguma eletrõnica especializada e tal ou lojas... valeu abraços a todos.
  11. Olá pessoal, tô fazendo um vídeo, agora estou na edição dele, mas quando fiz um teste de renderização para avi reparei que as letras dos créditos iniciais ficaram bem falhas. Quando editando no ´programa ficam perfeitas mas depois... Estou exportando movie/microsoft avi. outra coisa, quando tento exportar através do adobe media encoder, so libera para quik time, para mpeg2 dvd e outros não libera. O que é isso, alguma licença? como faço para as letras ficarem perfeitas? valeu, abraços
  12. JÁ NÃO SEI O QUE FAZER, SE ALGUEM PASSOU POR ISSO ME AJUDEM Minha placa é a dc10, calma, não me xinguem, ia indo bem com ela, mas sempre aparecia esse problema, ai pensei que eram as fitas - devolvi várias mas não era pois assisti na tv e tão boas. Uso o transcoder do próprio vídeo, coloco em ntsc ai fica bom, mas outras ficam Preto e Branco . não tem jeito. Será que um outro transc resolve? tô perdendo uma graninha, hehehe
  13. Como disse o cara, sempre tem algo a aprender, Manda pra mim também cara. marcelobelarmino@hotmail.com E JAGO, O STUDIO9 FAZ ESSES MENUS SIM, CRIE UM FILME SÓ E COM O BOTÃO DIREITO, NA TIMELINE, APARECE A OPÇÃO CAPITULO 1, depois 2 E TAL, ai você vai criando os cap no lugar onde quiser. e no editor de títulos você seleciona o botão indicando ele como de cap. qualquer coisa passo mais detalhes. valeu
  14. Porque não passa ele em algum tradutor, Já resolveria muita coisa, se você mandar pra min é isso que vou fazer ou tentar pelo menos. marcelobelarmino@hotmail.com
  15. Oi Cristina, realmente já li este tutorial, foi por ele que me orientei, mas tá ocorrendo isso ai que postei. Acho que vou desinstalar e instalar novamente pra ver. se saber algo mais me diga por favor valeu marcelo roque

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×