Ir ao conteúdo
  • Cadastre-se

personal computer

Membros Juniores
  • Total de itens

    15
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Ah outra coisa estou usando um cooler akasa amarelo carnaval! A base é de cobre e o ventilador bem grande e potente Mais de 4000 rpm de rotação constante, sem o tal de qfan habiliatado claro. Digo que os travamentos ocorrem imediatamente a inicialização, por isso descartei problemas de super aquecimento aquecimento, meu gabinete tem duas ventoinhas frontal e traseira. A placa de video é uma msi fx5200 128 mb com agp 8x como pede a mainboard.
  2. Galera...to afobado mesmo, olha aí a codificação do meu processador axda2600kv3d (isso mesmo conferi duas vezes) niugb 0338xpmw copywrite 1999 Só para constar, a placa mãe já foi substituida e continua na mesma A memoria é uma tal de vdata 20352 no chip ta marcado vdd8608a8a-5b na etiqueta colada na memoria tem mdgvd5f3h475b1ez2 ddr400 (2.5) 512m *16 Funcionamento instavel quando inicializa o sistema operacional Erros de programas e edndereços de memoria. Seria a memória ram de baixa qualidade para funcionar a 333 mesmo sendo ddr400?
  3. desculpem mas errei ao afirmar que o multilicador era de 11,5 o correto é o de 12x ok?!!!
  4. DEIXA COMO ESTÁ SE TÁ FUNCIONANDO ENTÃO TÁ OK. AGORA SE DE TODAS AS PERNINHAS ALGUMAS ESTÃO LÁ SÓ para ENCHER O SACO DOS CONECTORES, ENTÃO voce DEU SORTE E ESSA PERNINHA REALMENTE NÃO É NECESSARIA, VÁ EM FRENTE MEU FILHO E BOA SORTE, CUIDADO NAS FAXINAS EM OUTROS EQUIPAMENTOS, COMO MONITORES.
  5. Gente, já li esse problema no banco de dúvidas e não vi a resposta adequada. O problema, tenho uma asus a7n8x-x com o processador amd athlon 2600+ que segundo os dados na parte de cima do processador é de barramento 333mhz (166x2). No maldito setup a configuração automatica fica como 100 nhz e multiplicador de 12,5 x Ao dar o boot vejo que o processador é um 1250 mhz Altero para 133mhz e ao dar boot vai para 2000+ Aaltero para 166mhz que é a velocidade deste processador e tcharam... o boot mostra 2600+ Só que se eu conseguir inicializar o windows tudo bem, mas erros de tela azul travamentos e quedas para um novo restart involuntario já ocorreu. Resultado, só consegui fazer o danado funcionar, depois de muitas tentativas a 166 mhz com 11,5 no multiplicador para que o infeliz funcione a 2400+ Será que estou na posse de um processador defeituoso, ou devo me contentar em mante-lo funcionando como um 2400+ e ter pago por um 2600+? Onde está o problema? alguem me responda por favor... Ps. em tempo sei que esses neumeros não são o clock real do processador, mas para evitar confusão não escrevi entre parenteses os clocks reais de funcionamento deste processador que sempre gira em torno de 2,0 ghz ou mais aproximadamente.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×