Ir ao conteúdo
  • Cadastre-se

Seu M4drug4

Membros Plenos
  • Total de itens

    540
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

20

Sobre Seu M4drug4

  • Data de Nascimento 23/12/1982 (36 anos)

Informações gerais

  • Cidade e Estado
    Tangamandápio
  • Sexo
    Prefiro não dizer
  1. não é só a morto, amigo. Sou usuário do net vírtua e pelo menos o ok.ru está bloqueado aqui também. Só por outros meios consigo acessar.
  2. esqueci de dizer antes, mas consigo baixar normalmente com o JDownloader.
  3. Desativei pela interface gráfica mesmo, nas configurações da conexão. Atualmente o meu modem nem pega IPv6 no modo router, só no modo bridge. Mas a conectividade IPv6 fica intermitente, causando falhas na navegação. Uso o modem no modo router porque preciso do wi-fi dele.
  4. O IPv6 já estava desativado no meu sistema operacional (Arch Linux) porque não funciona. Nunca consegui usar IPv6 com o net vírtua, nem no linux nem no windows.
  5. Infelizmente você confirmou o que eu já suspeitava. Obrigado por comentar.
  6. Boa noite Uso o modem sagemcom 3284u, o wi-fi dele pára de funcionar quando o utilizo no modo bridge. Só funciona no modo router. Alguém sabe como fazer o wi-fi desse modem funcionar no modo bridge?
  7. É verdade. Fiquei sabendo que queimou TV de vizinho por aqui. Se eu não tivesse o filtro, acho que tudo teria queimado. Foi violento.
  8. Faz sentido. Obrigado, F4b10.
  9. Boa noite Eu uso esse filtro de linha Clone Filtro Clone Hoje acho que explodiu algum transformador atingido por um raio aqui perto. Eu estava usando o pc na hora da queda da energia e ouvi um barulinho vindo do filtro. Achei que fosse o fusível queimado, eu troquei mas o led azul do filtro que antes acendia não acende mais (eu até tinha coberto ele com fita isolante pra não atrapalhar no escuro). O único aparelho (modem) que não estava ligado no filtro, queimou (ainda não sei se o aparelho em si ou apenas a fonte). Todos os aparelhos liagdos no filtro funcionam mas estou na dúvida se ele foi danificado ou não por causa do led que não acende mais. O que acham? Será que posso continuar a utilizá-lo ou é melhor trocar?
  10. A kingston exige nota fiscal, amigo. Sei disso porque já usei o RMA deles. Agora eu queria saber se a western digital também exige nota fiscal, pois estou pensando em pegar um ssd deles com frete grátis no mercado livre. Se alguém souber responder, agradeço.
  11. o hd às vezes nem aparece mais no setup do bios. comprei na loja cissa magazine, a loja vai pagar o frete de devolução e já decidi que vou pegar o dinheiro de volta. O hd foi fabricado em 2013, vão mandar outra bomba se eu pedir outra peça. Vou tentar pegar outro na próxima black frauday;
  12. brigadão. Pelo seu link link descobri que um hd q recebi nessa semana e estava com defeito foi fabricado em março de 2013.
  13. O dessa semana é da série pipeline, que supostamente é mais durável. O mais antigo era barracuda. Fonte acho difícil, é seasonic 430w. Uso outros 3 hds no mesmo pc, um deles tem dez anos de uso, outro 7, e os 3 estão ok.
  14. Boa noite Há uns 3 anos comprei um hd seagate de 2 tera. Com menos de 1 ano de uso, morreu após eu copiar alguns gigas de dados de outro pc para o dispositivo através da rede local. O software que eu usava para monitorar hds soou um alarme indicando bad blocks e o pc começou a travar até no boot. Detalhe que poucos dias depois de eu ter recebido aquele hd, fiz vários testes (exceto aqueles que o seatools diz que pode causar perda de dados) no hd e o dispositivo tinha passado em todos. Nessa semana aconteceu praticamente a mesma coisa: recebi o hd novo, executei os mesmos testes com o seatools e deu tudo ok. Salvei no seagate de 2 tera mais de 1 tera de dados recuperados de outro hd que deu problema na partição e hoje quando fui dar continuidade no processo de recuperação de arquivos, a gravação de dados no hd demorou até o sistema dizer que houve erro de entrada e saída. Aí o mesmo programa de monitoramento (hd sentinel) informou bad blocks de novo. Qual é o problema? Estou pra devolver o hd para a loja e não sei se peço substituição ou se pego o dinheiro de volta.
  15. Bom dia Quando liguei o pc vi que o linux informou falha na montagem da partição NTFS. Nem o gerenciador de arquivos Dolphin conseguia montá-la, um comando no terminal indicou que havia problema e dizia para usar o chkdsk no win para corrigir. Entrei no win 7 que está em dual boot, no log de eventos do win dizia "estrutura de arquivos corrompida e inutilizável, use o utilitário chkdsk". Executei chkdsk /f e chkdsk /r, nenhum dos dois comandos detectou problema, reiniciei o pc mas a situação continua igual apesar de agora a mensagem "estrutura de arquivos corrompida e inutilizável, use o utilitário chkdsk" não estar mais aparecendo. Eu consigo acessar o hd no explorador de arquivos do 7, mas ele mostra apenas um arquivo e indica que todo o espaço do hd está livre. Experimentei alguns programas de recuperação de arquivos, eles mostram que todos os arquivos continuam no hd, só não estão visíveis para o sistema operacional. Não tenho como recuperar todos os arquivos através desses programas de recuperação porque não tenho outro hd com espaço suficiente para copiá-los, por isso preciso corrigir o problema na partição para que ela volte a funcionar. Ou seja, preciso fazer com que essa partição volte a mostrar os arquivos. Alguma ideia de como posso fazer isso? Obrigado.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...