Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

brunomark

Membros Plenos
  • Total de itens

    132
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Bom amigos, surgiu-me ma oportunidade para compra da Seventeam ST500-BKV2.0. Gostaria de saber qual o preço atual dela e se vale a pena comprar ( retirada no local ) por R$140,00. Ela teria 7 meses de uso e acompanharia nota fiscal. O vendedor afirma que não está desligando automaticamente, as linhas estão boas e em caso de defeito eu poderia pegar o dinheiro de volta com ele. Pergunto agora, vale a pena ? Aguardo e agradeço desde já !
  2. A placa-mãe abrigaria um athlon 64 am2 3500+, uma memo 1gb ddr2 667, um hd sata2. Dependendendo da escolha da placa-mãe eu compraria a placa de video ou não, porque o dindin ta curto e o video de algumas dessas placas-mãe da pro galho. Ecs C51GM-M - 225 reais Epox MF4-J - 425 reais Epox MGF6100-M - 376 reais ASUS M2V - 350 reais
  3. Estou migrando para o socket AM2. Que placa-mãe vale mais a pena comprar ? Ecs C51GM-M ( com Video geforce 6100 ) Epox MF4-J Epox MGF6100-M ( com Video geforce 6100 ) ASUS M2V Obrigado a todos, mesmo que não respondendo !
  4. Estou trocando o sistema para pci-express. Vale a pena eu trocar a minha atual por : PCI-E NVIDIA XFX Geforce 7600GS GDDR2 256mb 128bits ou PCI-E NVIDIA Geforce 6800 Xtreme 256mb GGDR3 256 bits ou PCI-E ATI Radeon X800GTO 256 bits 256 MB Por favor me ajudem a escolher entre essas duas se valer a penar investir em PCI-E . Obrigado
  5. Possuo o sistema abaixo e pergunto se é de 100% vantagem a troca ( visando custo benéfico e investimento para futuro ) para : - gigabyte K8N-sli nforce 4 s939 ou abit ax8 s939 ou asus a8n-e - radeon x1600pro pci-e ou geforce 7300gt pci-e - amd 64 3500+ s939 P.S : A indicação das placas entre " ou " será bem-vinda Very Happy Obrigado desde já
  6. Vide assinatura abaixo, qual destas seria a melhor opcao ? ABIT KV85 ABIT KV8-PRO ABIT NF8-V ABIT NF8-V2 ABIT KU8 ASUS K8N ASUS K8N4-E SE ASUS K8U-X MSI k8t NEO-V MSI K8MM-V GIGABYTE GA-K8VM800M P.S : Se pudessem ordenar de forma decrescente/crescente seria melhor ainda, pois caso não consiga achar uma, tento logo a outra! Obrigado desde já !!!!!
  7. Meu pc ( amd 64 2800 +, asus k8v-x, 1gb ram ddr 400, hd seagate 80gb, geforce 6660gt ) estava funcionando normalmente, até que decidi desmontá-lo para limpar. Após retirada todas as peças, limpei o gabinete, renovei a pasta térmica do processador, tirei a sujeira dos módulos de memória e da placa de vídeo e mudei a localizacao de alguns jumpers que de acordo com o manual da minha placa mãe forneciam algumas funcoes extras. Quando tudo montado novamente, tentei inicia-lo, mas o que ocorreu foi somente a alimentacao da placa-mãe ( o led verde permanecia aceso ). Quando apertado o botao do gabinete para ligar, nada acontecia. Nenhum beep, nenhum cooler funcionando ... , somente o led verde da placa mãe dava sinal de vida.Logo de cara pensei que era algum probleminha referente aos jumpers que eu havia mudado. Pus-me a sentar e reler todo aquele trambolho de manual, e mesmo com todas configuraçoes setadas DEFAULT, o bendito do boot ainda não decidia dar sinal de vida. Agora apelo aos amigos do fórum, o que é necessário para pelo menos o processador, placa de Video e seus coollers funcionarem, o que trabalha em conjunto com o powerSW ? já testei outro gabinete e nada, tentei ate ligar com uma chave de fenda no polo powerSW e outro GROUND mas não adiantou. Alguma configuração dos jumpers ( keyboardpower, usbpower e etc ) pode estar inviabilizando o boot? A placa mãe esta queimada, sem jeito ? Obrigado desde já !
  8. Bom meu problema é em relação ao ping, mas especificamente em servidores de counter-strike. Assinei o Velox 4mb com o modem Huawei mt880, ele vem no modo bridge mas já testei como router. Quando chamo amigos para jogar no mesmo servidor, alguns com velox 1mb ficam com png duas vezes menor que o meu , e alguns com o mesmo plano q eu ( velox 4mb ) ficam com o ping quatro vezes menor . Para saber se não era problema de configuração de cs eu procurei diversos usuarios de velox 4mb, e todos afirmam ter o aquele ping baixo, ou quatro vezes menor do que eu tenho. Quando a velociade de download e upload esta OK, porém este ping esta realmente inferior e acho que somente eu no RJ possuo ping estão alto. Gostaria de saber que elementos podem influenciar neste ping, descontando software pois não tenho firewall, nem antivirus, spyware ou outra coisa (já formatei o hd e continuou o mesmo problema ) Andei pensando se poderia ser o modem ( huawei mt880 ) pois a maioria dos meu amigos com ping baixo possuem modem comprado individualmente. Poderia ser tambem em relação a linha? Ao fio da linha ou extensao ? Obrigado
  9. Meu computador após a instalacao do windows xp sp2 está apresentando seguinte erro : Apos terminada a instalacao ...Geralmente na tela de Boas Vindas do primeiro boot, ele trava e após um tempo ocorre a famosa tela azul com o erro: kernel_indata_page_error já tentei reformatar,reparar, assim como reinstalar e executar o chkdsk no console de recuperacao mas nada adianta. Nota : . Meu hd é SATA e utilizo o disquete de identificacao do RAID jutamente com o F6 na hora da instalacao do windows xp. . As memos estão testadas. . A temperatura está normal . Procurei bastante sobre o assunto sem resposta, por isso venho a postar o que consegui achar a respeito deste erro no site da microsoft é que ele corresponde ao seguinte : - 0xC0000185, or STATUS_IO_DEVICE_ERROR, Indica controlador de armazenamento defeituoso ou erro de cabeamento do HD ou dois dispositivos usando o mesmo recurso Alem disto achei isto num site : Se o código de Status for 0xc0000185 e o arquivo da memória virtual esta em uma unidade SCSI, verifique o cabeamento e o terminador usado Já verifiquei o cabo SATA replugando-o... . Peco ajuda de raciocinio para uma resolucao Obrigado desde já.
  10. Amigos, possuo uma taxa de banda 512/128 Velox. Liguei o modem e meus 2 pcs num switch. Ok tudo certo todos normais. Porém quando vou jogar algum jogo online ( Como CS ), mesmo o outro computador estando desligado o ping fica inconstante. Comeca com 500/700/100 depois de 3 minutos baixa para 70, depois de 2 minutos volta pra 500, as vezes permanece pois de 2 minutos volta pra 500 e de vez em quando fica normal, porém TODA VEZ que entro em server ( por mais pertos de mim que sejam ) o ping não fica nada bom. E tambem todo dia o led DSL resolve parar por 3 minutos e voltar. Umas 5 vezes por dia. Já liguei para eles e insistem em dizer : Aqui está tudo perfeito, sinais perfeitos nada de errado. Alguem sabe o que pode ser isso ? Obrigado
  11. Amigos, após ter convertido meu modem parar Router ele tem apresentado problemas. A conexão frequentemente cai, quando tento me conectar de novo essa mensagem aparece : The local connection could not negotiate a valid session. Please check your PPPoE settings. Logo depois que insisto bastante ele conecta. Mas isso é um incoveniente para mim, alguem sabe o que possa ser feito para resolver este problema ? Obrigado
  12. Possuo 2 Pcs na minha casa, ligados por um Switch com o modem SpeedStream 5200 Bridge .Mas estou tendo problemas com velocidade devido ao outro PC utilizar muita banda e acabar roubando a minha. Com isso como administrador gostaria de limitar a banda disponível para cada PC. Ja tentei isso com o BandWidth Controller Manager mas não obtive sucesso, pois apesar de configurar o IP da outra maquina para receber 0 Kbytes, a mesma conseguia se conectar e efetuar a navegação normalmente. Gostaria de saber outro software bem simples finalizado apenas para esse meio. Obrigado
  13. Estou rodando HL2 com a configuração da assinatura a 10/20fps no Maximo. Gostaria de saber se esta normal ou se existe alguma configuração a fazer para otimizar. Obrigado
  14. Half Life 2

    Amigos, estou com o PC da assinatura não conseguindo jogar Half Life2. Quando entro e jogo os FPS ficam por volta de 10/20 ... Comprei essa placa de video achando que ia me dar bem com os jogos mas agora vejo isso. Esse FPS está normal ? Se não o que posso fazer pra melhorar ? Obrigado

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×