Ir ao conteúdo
  • Cadastre-se

gilles.vieira

Membros Plenos
  • Total de itens

    1.540
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

3

Sobre gilles.vieira

  • Data de Nascimento 28-10-1987 (31 anos)

Informações gerais

  • Cidade e Estado
    Brasil - Rio de Janeiro

Outros

  • Interesses
    Internet,cinema, jogos, estudos, etc
  1. Caro amigo, não consegui resolver o problema. Realmente o defeito era a tela, desmontei ela toda e vendi as peças restantes, consegui cerca de R$600 e ainda sobrou algumas, como a placa fonte por exemplo. Veja o vídeo que publiquei posteriormente:
  2. Para atualizar o post, olha o estado que a TV se encontra hoje:
  3. Compreendi perfeitamente o que você disse e concordo. Ocorre que preciso fazer este tipo de serviço num colégio, as caixas estão distantes, os fios estão passando por dutos e canaletas. Infelizmente só conseguirei modificar esse esquema de ligação no período de férias, pois há aula todos os dias. A única caixa que tenho fácil acesso é a de 4 ohms, por isso a insistência em aplicar uma solução alternativa, mesmo que temporária. Desculpe ser chato, mais realmente não pode indicar um modo, em que ligue um resistor e atenue este problema?
  4. Desculpe, esqueci de responder. Só sei informar que está escrito na saída dele 8ohms... =/
  5. Edvaldo, agradeço sua resposta. Na verdade eu retifiquei o post original e conforme imagem que postei depois, são 4 caixas de 8ohms e 1 de 4ohms. Sugere algum outro esquema de ligação?
  6. Inferior? Não seria ao contrário? Realmente necessito ligar esta caixa. Ou vai ficar do jeito que está, sem o resistor e com o volume ampliado, ou tento melhorar. Pensei em ligar um resistor de 100 ohms em série, totalizaria 104 ohms que, em paralelo com o circuito das demais (8 ohms) daria 7,42 ohms. Posso queimar o amplificador, fazendo esse teste? O cálculo que fiz foi o seguinte: 104 x 8 = 832 / 112 = 7,42
  7. Comprei o resistor, liguei em série com a caixa e não funcionou. O volume dela ainda continua absurdamente mais elevado que as demais. Não entendo nada de som, estou pesquisando bastante e as caixas não estão instaladas em um local acessível para confirmar seu esquema de ligação. Porém, suspeito que elas estejam ligadas desta maneira. O cálculo está certo? 2 associações em série de 2 caixas de 8ohms, finalizando com uma associação em paralelo de 16ohms, que resultaria em 8ohms. Se for isso, muda tudo o que disse anteriormente. São 4 caixas e não 3. Gostaria de adicionar outra, porém de 4 ohms. Pensei no esquema de ligação abaixo, adicionar esta caixa em paralelo com a ligação existente. É possível? Caso positivo, qual resistor aplicar? 1k / 10W ? Agradeço muitOOOO sua atenção e paciência. Valeu!
  8. Poderia usar um 3R9 ao invés deste 4R7? Se utilizar um de 20W, seria muito exagero? Teria algum problema? Obrigado novamente!
  9. Olá pessoal. Estou com uma dúvida na ligação de caixas de som em paralelo. Possuo 3 caixas de 8ohms + 1 caixa de 4ohms ligadas em paralelo na saída de um amplificador. Ocorre que, logicamente, o volume da caxa de 4ohms fica muito mais alto do que as demais. O que posso fazer? Ligar um resistor em série nesta única caixa? Mas qual seu valor? E potência? Obrigado!
  10. Oi Rodrigo, vi que você já solucionou o problema. Porém, vou postar minha opinião mesmo assim. Também sou do RJ, comprei no Edifício Central este modelo que você citou "CUH-2015A". É o modelo americano, o CUH-2016A é Europeu. Adquiri com o jogo Uncharted 4 e não me arrependi em nenhum momento.
  11. Amigo, meu provedor de internet também é NET. Qual o seu modem? Ele tem duas portas LAN? Se sim, lhe recomendo o seguinte. Coloque ele em modo Bridge. Em uma saída dos cabos, plugue o roteador Wireless e deixe ele administrar o DHCP. (Esta rede será NAT - Tipo 2) Na outra saída a cabo plugue o vídeo game. (Esta rede será NAT - Tipo 1). Meu modem é um Humax, fiz isso há 2 dias e está perfeito. Já li relatos que é possível fazer isso no modem ARRIS também.
  12. Comprei um PS4 há 3 dias, estou enfrentando problemas ao fazer os downloads dos jogos também. Tive uma melhora mudando o endereço de DNS, colocando o vídeo game no cabo e realizando algumas configurações para ter o NAT tipo 1. Mesmo assim, o download em alguns momentos não utiliza a banda toda. Tenho certeza que não é problema na internet, pois em testes de velocidade no PC está tudo OK.
  13. Comprei o PS4 Slim, veio com o controle CUH-ZCT2U com lightbar no touch também.
  14. Essa build já está disponível via Atualização automática? A que possuo e apresenta este erro é a 14393.693. Vou atualizar manualmente e ver se foi corrigido. Segue imagem em anexo.
  15. Olá Willian, presto serviço de suporte numa empresa e, após atualizar todos os microcomputadores para esta versão do Windows 10 começou a ocorrer isto. Creio que seja um bug da Microsoft sem solução. Como aqui todas os microcomputadores possuem mais de um usuário, a solução que encontrei foi a seguinte: - Quando a barrinha de senha não aparecer, peço para o usuário selecionar outro usuário qualquer no canto esquerdo, aí ele digita qualquer coisa e aperta o "ENTER". Após isso, o Windows irá informar que a senha está incorreta. Aí ele seleciona o usuário dele novamente no canto esquerdo, sendo que agora a barra de senha irá aparecer! Tente fazer esse teste no seu, crie uma conta de usuário local. Poste aqui o resultado por favor, um abraço!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×