Ir ao conteúdo
  • Cadastre-se

p1r4t4

Membros Plenos
  • Total de itens

    29
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre p1r4t4

  • Data de Nascimento 13-10-1988 (30 anos)

Informações gerais

  • Cidade e Estado
    Bauru/SP
  1. Tenho um SQL server 2000 com algumas pastas compartilhadas, pois bem: -Acesso a pasta, vejo seu conteúdo, vou fazer alguma ação(copiar, abrir, etc.) e de repente... desaparecem várias, quase todas, sem mais nem menos!!!!!! As pastas estão todas com as permissões certinhas, o drive da placa de rede está atualizado, atualizações do windows, etc. Principalmente quando vou copiar, ctrl+c, ctrl+v, no meio do caminho dá zica na cópia e me aparece a mensagem "endereço de rede não está mais disponível", sendo que está tudo ali, firme e forte! Mas tem vez que vai tudo bem... fica tudo visivel, copiável, efim funcional, mas na maioria das vezes tenho problemas. Abraços
  2. É... só se forem falsas mesmo, que todo mundo fala que as da sony duram bastante, porém as minhas se acabam rapidamente, 20 ou 30 fotos elas já estão pedindo arrego... a não ser que a zica esteja na minha W1, e ela que está dando perda total nas pilhas. Vou providenciar a compra de um par no site sonystyle e veremos se a autonomia será maior. E uma dúvida.. quanto mais mAh, maior duração, capacidade? Valeu pela colaboração de todos
  3. Estou procurando um par de pilhas recarregáveis para minha câmera, mas quero uma que seja de super duração, tenho dois pares da sony de 2500mah, duram 1 nanosegundo... Quero uma pilha que dure a vida inteira+6meses.. daquelas que custariam uns 100, 200 reais o par... Essa "super pilha" existe? Abraços.
  4. Existe alguma ferramenta que me mostre fabricante e modelo da placa mãe pra mim poder baixar os drivers? Não posso abrir a máquina pois é aqui da prefeitura e está lacrado com garantia. Não posso ver se a usb está desabilitada na BIOS pois ela está com password, e já tentei vários códigos no debug pra tirar a senha mas nenhum adiantou. Então como eu perguntei, existe alguma ferramenta que me mostre os dados da placa-mãe? E como eu poderia tentar remover a senha da BIOS com sucesso? []`s
  5. Existe? Aonde? Pois o windows 2003 aqui não instalou a maldita porta, e não da para adicionar pela lista pois não existe nada usb na lista... Então eu queria um driver de prota usb (on board), pois acho que da certo, porque já vi que pegaram um driver usb genérico da dell pra windows NT 4 e conseguiram instalar em outros computadores. Abraços.
  6. Coloco a maledeta na porta usb espero pelo reconhecimento e.... Sem sinal de vida, nenhuma mesmo, nem no gerenciador de dispositivos. Ai notei que o HID não estava iniciado, tentei iniciar pelo Services.msc e... Erro 126. O móduto específico não pode ser encontrado...... Depois tentei pelo command... Erro também... O que eu poderia fazer pra a maldita pendrive funcionar... []`s PS: A zica não é com a pendrive pois funciona no fedora quando dou reboot.
  7. O que eu posso fazre pra fazer funcionar a usb... Já tentei inicializar o HID, mas ele da erro, modulo não encontrado(erro 126). Já tente por linha de comado no dos iniciar o HID e também não vai... Aguém sabe como eu consigo um milagre para a usb funcionar? O Windows é enterprise sp1 []´s
  8. Isso começou a acontecer com o meu desde que eu atualizei a BIOS(placa mãe ASUS - P4B) para a últiima versão, eu ligo o estabilizador e o pc liga junto, da uns 2 a 3 segundos e ele desliga, ai eu ligo no botão de power e ele liga normamente. Nunca achei lugar nenhum que falasse disso ou tivesse modo de resolver, por isso venho usando assim mesmo, faz 2 anos que uso desse jeito e isso não causou problemas em nada... (até agora pelo menos ) Mas é estranho que isso começou com você do nada.. meu problema foi a atualização da bios(asus nunca mais!!), tanto que eu voltei pra versão antiga e isso não ocorria, mais eu preciso ficar com a último problematica pois só a últma lê boot linux... Caso você fuce aí e encontre o milagre para isso por favor poste aqui, me mande MP, e no email!!! [ ]`s
  9. Comprei um Creative Muvo n200 a pouco tempo, e ontem fui deletar um arquivo nele, e travou... meia hora depois deu uma mensagem de erro falando que o arquivo não pode ser lido..... tirei ele do cabo, liguei-o para ver se tinha algum problema no arquivo.. Ao ligar vejo uma mensagem: FILE SYSTEM ERROR!!! Resolvi formatar, e..... TRAVOU!! Fui formatar pelo DOS, começo, 1%, 2%... 100%, mais na hora que ele vai colocar o sistema de arquivos... TRAVA!! E fala que a mídia está defeituosa.. COMO! se a 10 minutos atrás eu estava ouvindo música nele!! Pergunto aqui se alguém sabe algum método pra fazer isso parar de dar pau! Ele está na garantia, mais foi uma amiga minha que comprou no EUA pois é mais barato.. e mandar de volta pra lá pra levar na loja além de encher o saco dela vou ter que gastar demais com envio... Espero que alguém tenha alguma sugestão, ou se alguém sabe se tem uma assitência, escritório da Creative aqui no Brasil... [ ]`s
  10. p1r4t4

    Imagem de boot

    Valeu por tirar minha dúvida, baixei o boot em inglês mesmo, não faço questão que esteja em português. [ ]`s
  11. p1r4t4

    Imagem de boot

    Eu baixei o 2003, fiz a integração com o sp1, e desejo fazer um cd bootável, só que precisa da imagem de boot. Tem uma imagem de boot na raiz da ISO do 2003 que eu baixei, só que não sei se serve pro 2003 sp1 Caso não sirva, onde eu posso encontrar a imagem pra mim baixar e fazer o cd bootável ? [ ]`s
  12. Valeu aí.. vou da uma procurada aqui pra ver se fica melhor pra mim a placa ou a gaveta externa. [ ] ´s
  13. Acho que é criação da minha ignorância , mas gostaria se saber se existe cabo flat com entrada para três dispositivos, pois no meu pc todas as entradas estão com drives, e desejo colocar um leito de DVD.. mais não tem lugar para conecta-lo.. Por isso quero saber se tem como colocar três drives num cabo flat, esse cabo teria de ter 4 conectores.. Aceito também sugestões de gambiarras... Se houver algum equipamento ou "adaptação" que faça esse milagre. []`s
  14. Tenho MB P4B, a maledeta não quer ler boot por cd-rom, ja atualizei a bios, ja tentei configurar como está no manual e como não está, mais não tem jeito.. essa porcaria não le boot por cd, ela passa entra no SO como se nada existisse dentro do drive Antigamente não tinha problema.. linux tinha o kernel pequeno, cabia no disquete, e windows 98 só usava um cd de boot... agora pro xp uso 6 discos de boot, E NÃO POSSO TER LINUX COM KERNEL MAIS NOVO(2.6....) PORQUE ESSA PORRCARIA NÃO LE BOOT CD Gostaria de saber se alguém que tenha essa placa ou que não tenha mas saiba como fazer a maledeta ler o boot cd desse sua sugestão .. Do jetio que estou aceito qualquer sugestão... inclusive gambiarras!!! []`s
  15. O que o técnico disse que tinha?? Tenta da um reset nela aí... vai que funciona... meu vizinho a p71 dele apertava pra tirar foto e não armazenava... levou na assistencia técnica o cara pegou deu reset e ja era... ve aí.... []`s

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×