Ir ao conteúdo
  • Cadastre-se

Elifaz

Membros Plenos
  • Total de itens

    31
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Elifaz

  • Data de Nascimento 12/05/1985 (35 anos)
  1. Elifaz

    Compaq Armada3500

    Bem Pessoal meu notebook semre funcionou direitinho. porém... um dia quando ligo ele......Kd o bicho acender... percebi que tinha apenas algumas luzes ligando...a Luz que aparece são as seguintes. ( 1 ) ( A ) ( ↓ ).. Bem pessoal o ultimo carecterer eu não sei reporoduzir bem mais é uma seta pra baixo com um traço em baixo... pois bem eu notei que o HD se movimenta. e o processador esquenta muito. mais muito mesmo... alguem poderia dizer se é o processador que esta com defeito porque ai eu podeira tentar encontrar um... Abrigado pela Atenção...
  2. Bom pessoal eu to procurando saber o nome do Software e se tem como eu encontralo na internet. Pois meu No break veio com o cabo mais sem o CD de instalação. Outra pergunta alguem já usou esse software? o q vocês axão ?
  3. Poxa alguem pode me ajudar com isso pessoal..!!!!!!!!!!!!!!!!!!!!!!!!!!!!
  4. Bem pessoal ´negocio é o seguinte esse HD é de uma maquina Industrial de processamento de garafas PET. beleza so que ele estava travando direto então decidi fazer um Backup pra salvar os arquivos e o sistema. levei ele pra minha casa e coloquei ele no PC da assinatura. Estava passando o Scandisk pra depois iniciar o Backup quando o Sacandisk estava na metade o HD sumiu do Windows XP. Reiniciei o PC e nada. Fui no Bios e notei q ele não estava sendo encontrado. Quando fui olhar ele mais detalhado notei q o HD não estava ligando o motor do disco. Estou suspeitando da Placa Logica. Pois tem todas as alimentaçoes. o q vocês me dissem ??
  5. Primeiro o Windows pede o drive pra o hardware ? se pedir beleza. se não ta avendo uma ma comunicção entre o seu PENDRIVE e a Porta USB.... mais vamos la se o windows pedir o drive você deve colocar o cd e indicar ao assistente de instalação de Hardware para q ele procura o drive dentro do CD. se mesmo assim você não encontrar você pode baixar o drive pela internet. da uma procurada. beleza..
  6. Amigo meu MP3 não é Foston mais o processador de audio é o mesmo. (Sigmatel) e ele consegue ler normalmente. você já tentou atualizar o firmware do seu mp3 ?
  7. Amigo da uma olhada no forum tem um tutorial dizendo como você deve proceder pra instalar o Windows num HD SATA..
  8. Então vou deixar onde estão valeu ai pessaol pela ajuda.... Ei agora pra destravar o multiplicador tem que raspar os processador la no jumper não é ???? Eu que não tenho coragem de fazer aquilo.... valeu RIDDICK. você pode me convidar pra participar do BrasilShare? valeu
  9. Amigos Consegui um FSB de 180 cheguei a colocar 196 mais quando ia caregando o WINXP ele deu erro. ai coloquei 180 e o processador ta a 48Cº rodando a 1709.5MHz. ouve um aumento de 8% de desempenho de acordo com o AIDA32. ta bastante estavel... e ai o q vocês axão ??? Uma coisa minha memoria é Kingston então posso fazer overs com segurança vocês não axão?? Sera q foi a placa q não conseguiu suportar o FSB mais alto ? ou foi a memoria ?
  10. Amigo você aumentou o FSB do seu pra quanto ????? o meu sempron é um 2300+. que na real roda a 1577MHz. com o FSB a 166.....o Quanto você acha q devo aumentar o FSB ???
  11. Bom pessoal Meu PC é um barebone Shuttle SK43G. Bom o Processador é um Sempron 2300+ que originalmente rodou a 1,575MHz(1.5GHz).Bom ate ai tudo bem porém fui tentar um Overclock aumentando o multiplicador de 9.5x pra 12x e ele ficou travado em 9.5x??? so consegui overclock passando o FSB de 166 pra 168. e processador rodou a 1.605MHz. (1.6GHz). Minha duvida é o seguinte.... Porque não consigo alterar o Multiplicador do Processador se minha Placa mãe me dar essa Opção ?? detalhe na Bios diz q ta 12x mais na AIDA32 ta com os mesmo 9.5x.... ???? valeu pessoal. to aguardando respostas.
  12. Pessoal eu já retirei SMD com todo tipo de feramenta. Mais o q eu consigo mesmo e fica como de fabrica. é com o velho ferro de Solda de 40W. e barras de salva SMD. ###### sou pro em SMD mesmo...hehehehe
  13. Amigo o q acontece é q o pessoal formata pelo sistema de arquivos NTSF o que faz com q o Mp3 Player so funcione como pendrive já q o firmware não reconhece NTSF e sim FAT então se você for formatar pelo windows não esqueca de colocar sistema de arquivos FAT. que não vai ter problemas... e você não apaga o FIRMWARE com formatação mais sim corompendo ele sem clicar no icone REMOVER HARDWARE COM SEGURANÇA.
  14. Ola amigo o q deve ter acontecido é q você deve ter fomatado o Player de MP3 em NTSF e eles so funcionam em FAT se não se engano... Então da uam olhada no sistema de arquivos q o Player de Mp3 esta.... Se estiver mesmo em NTSF é esse o problema é so formatar em FAT e sair pra galera....Qualquer coisa posta ai beleza
  15. Bom pessoal olha eu ainda não liguei meu HD SATA mais uso um pendrive de 1G ele fica ligado direto. então o q eu fiz? Fui em MEU COMPUTADOR BOTÃO DIREITO PROPRIEDADES HARDWARE GERENCIADOR DE DISPOSITIVOS E ENTÃO EU SELECIONO NA GUIA UNIDADES DE DISCO E SELECIONO O pendrive. VOU EM DIRETIVAS E SELECIONO NA OPÇÃO OTMIZAR PARA REMOÇÃO RAPIDA... isso resolve aquele incone la perto do relogio. Se vocês fizerem e der certo por favor posta ai viu pessoal!!!!!!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!