Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

markawa

Membros Plenos
  • Total de itens

    41
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre markawa

  • Data de Nascimento 04-02-1969 (49 anos)

Informações gerais

  • Cidade e Estado
    Diadema,SP
  1. Boa Tarde Pessoal. Depois de passar o dia inteiro tentado resolver este problemo, finalmente jogo a toalha. Tenho 3 pcs conectados em um grupo doméstico através da rede wi-fi, um com windows 7 e os outros 2 com windows 10. Desde o dia que instalei tudo, funcionou às mil maravilhas. Até ontem. Ontem estava tudo normal e ao final do expediente, desligamos os pcs e fomos para casa. Hoje ao ligar os computadores, nada deu certo. Não mexemos em nenhuma configuração, todos os pcs aparece, como ingressados ao grupo doméstico e através do windows explorer, todos se enxergam entre si. Agora vem o problema: Nos 2 pcs com windows 10, o acesso à arquivos e documentos é quase instantãneo, mas ao acessar o pc com windows 7, demoramos demais para acessar um arquivo. Fora que às vezes da como pc não encontrado, apesar de na própria máquina, ele mostrar ingressado ao grupo. O pior é que este que esta com Win 7, tem um programa com base de dados que é compartilhado por todos, mas devido à esta lentidão, não conseguimos acessá-lo dos outros pcs. Alguém tem alguma ideia??? Como disse, não havíamos mexido em nada de ontem para hoje, mas como não conseguíamos acesso de jeito nenhum, eu desfiz o grupo doméstico, criei um novo do zero, tentei atualizar os drivers de ethernet, do adaptador Wi-Fi ( um TP-Link TLWN821-N) (os outros 2 usam um D-Link DWA 125), até instalei novamente os drivers de chipset no Win 7. Desativei firewall, windows defender, Avast e nada! Já estou sem idéias. por favor, me ajudem! Obrigado!!!!!! Rogerio
  2. Boa Noite Pessoal do CdW. Eu utilizo um programa no escritório que foi comprado de da empresa que o distribui e mantém. A instalação foi executada remotamente pelo suporte desta empresa, no hd onde esta instalado o meu SO. Comprei recentemente um Drive SSD onde farei nova instalação do SO. Existe uma maneira de copiar este software para o novo SSD sem que tenha de recorrer novamente ao suporte da empresa? Gostaria de evitar este processo, já que não tenho como ficar um ou dois dias sem o sistema, esperando que a empresa faça a reinstalação. Qualquer ajuda é bem-vinda! Obrigado Roger
  3. Bom dia pessoal. Meu problema é o seguinte: Tenho um hd que estava com 3 partições, uma para o Windows XP e duas de arquivos. Acabei comprando um novo hd para usar como sistema operacional e fiquei com este sobrando. Então, formatei a partição do hd velho onde estava o Windows XP e uma outra menor que havia la. A partição que sobrou continha meus arquivos (fotos, documentos e músicas). Pelo gerenciador de discos do WIndows 7, resolvi então juntar todas as partições numa só e ficar então com o HD inteiro para gravar meus arquivos. O problema é que quando juntei os dois espaços não alocados com a partição dos arquivos, perdi todos os dados! Existe alguma maneira de recuperá-los? Depois que isto aconteceu, não fiz nenhuma alteração neste HD (por exemplo, não tentei gravar nada novo nele). Alguém pode ajudar? Obrigado Roger
  4. Boa Tarde à todos. Comprei pelo site da Orangemix uma Placa mãe Asus M4A89GTD Pro USB3. O pagamento pelo site foi tranquilo e rápido. Porém, não tinham o produto em estoque e deram prazo de 5 a 7 dias úteis para enviar. A placa chegou hoje, mas para minha surpresa, enviaram o modelo errado. Fiquei meio contratriado pois já tive que esperar 6 dias úteis para receber a placa e aí me mandam o modelo errado! Bom paciência, isso acontece. O problema foi o atendimento. Ja estava aborrecido com o erro, mas depois de ligar no atendimento ao cliente, fui informado com descaso que teria de mandar um email informando o ocorrido que talvez no dia seguinte me responderíam. Pera aí: Já não estou falando com o atendimento ao cliente? O que me tirou do sério foi o descaso. A atendente sequer perguntou o que aconteceu, simplesmente falou que reclamações são por e-mail. O engraçado é que depois de muita insistência, ela perguntou o número do pedido e verificou qual foi o erro e iria tomar as providências. Pergunto: Por que já não fez isso logo de cara? Ruim, ruim, a loja não é, mas pelo atendimento pós venda, não compro nunca mais.
  5. Ola.Provavelmente e a configuração da saída de audio.Olhe no manual e veja como alterar a saída de audio e teste diferentes configurações. Roger
  6. Internet Speedificada?

    Pode ser que haja um REAJUSTE mais para frente, o que é diferente de aumento. Esse upgrade já aconteceu antes (eu tinha 300 e passou para 350) e não houve mudnaça na tarifa, desde que aasinei o speedy. Mas claro, posso estar enganado...
  7. Tenho um gravador de DVD LG 4120B. Tenho tentado gravar alguns filmes e arquivos em mídias DVD-R mas sempre que inicia o LEAD-IN, dá erro. Mídias DVD+R grava na boa. O problema é que essa unidade é compatível com DVD-R.Inclusive, quando acesso a mídia pelo DVDInfo, obtenho as informações do sico normalmente. Alguém tem ideia do que pode ser? Grato
  8. Tenho um gravador de DVD LG 4120B. Tenho tentado gravar alguns filmes e arquivos em mídias DVD-R mas sempre que inicia o LEAD-IN, dá erro. Mídias DVD+R grava na boa. O problema é que essa unidade é compatível com DVD-R.Inclusive, quando acesso a mídia pelo DVDInfo, obtenho as informações do sico normalmente. Alguém tem ideia do que pode ser? Grato
  9. Xiiii! Então pode ser que o do DVD foi pro saco!! Roger
  10. Ola à todos. Já pesquisei, procurei, atualizei firmware, fucei, fiz de tudo e não vai, então a última esperança é perguntar aqui no fórum. Tenho um gravador de DV LG4120B que n ão lê nem grava DVD's nem a pau. CD-R, vai tudo bem, le e grava mas quando insiro uma mídia de dvd em branco, recebo a mensagem que não há mídia presente no drive. Se acesso o drive pelo windows explorer, este me dá o drive como unidade de cd-r, mesmo sendo dvd-r com uma mídia dvd+r em branco nele. Quando coloco um filme de dvd nele, nada acontece, fica lendo um tempão e depois dá pau.Sei que não é problema de região, pois o meu esta configurado para região 1, e tenho dvd da região 1 e 4, e testando os dois, dá na mesma. Eu acho que só pode ser defeito do drive,mas se fosse, este leeria e gravaria cd-r's?Não acho provável. Alguém aí tem uma ideia para me animar, ou jogo a porcaria no lixo mesmo? Obrigado à todos que ajudarem Roger
  11. Pesquisei e não achei algo que resolvesse este caso aqui no forum, mas peço desculpas se já foi postado antes. O problema é que o me gravador de DVD LG GSA-4120B, só lê cds. Qualquer DVD que coloco lá não funciona.Nem mesmo mídia em branco. Quando peço informações do disco no Nero, este diz que não há disco no drive. O mesmo acontece com Win Media Player. No Windows explorer, com um disco vazio no drive, ao invés de me dar o espaço disponível, aparece como se não houvesse disco ali. Agora, Cdr, cds de música, vai na boa. Alguma ideia? Grato a todos. Roger
  12. Eagle Man: Essa é uma dúvida que também tenho, mas infelizmente só vou poder te responder daqui 2 semanas. Ainda não peguei a placa-mãe. Ja esta disponível para mim, mas preciso buscá-la, e isso só será possível daqui 2 semanas, como disse. Se até lá você não conseguir a resposta, ficarei feliz em respondê-la. Vou te mandar uma PM de qualquer maneira... Roger

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×