Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

incosto

Membros Plenos
  • Total de itens

    203
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre incosto

  • Data de Nascimento 17-04-1983

Informações gerais

  • Cidade e Estado
    .::Foz do Iguaçu::.
  1. Pohan! Valeu Cabelo75 pela dúvida sanada.
  2. Galéra, tô na mesma dúvida aqui. Minha dúvida é relacionada a placa mãe M5A88-V EVO Que possui as entradas para placas de vídeo: 1 x PCIe 2.0 x16 (azul) 1 x PCIe 2.0 x16 (x4 mode, preta(s)) 1 x PCIe 2.0 x1 3 x PCI E a placa de vídeo é uma Radeon HD 6870 1gb ou uma Sapphire R9 270x 2gb Gddr5 256bit Vapor-X Oc. Será que terei muita perda de desempenho nos jogos(tipo Civilization) ou vão rodar de boa ? Valeu pela ajuda.
  3. Mas pela lógica a fonte de dele é de 450W e a placa de video pede so uma de 300W, não deve ser a fonte, a não ser que não seja 450W reais...Daí é outra história.
  4. Pior que ja fiz isso cara... E nada ! Já tentei até usar um tal de HDMIYO mas não resolveu também. Usei as configurações da TV e da placa de video e do PC pra não desligar entradas/saidas, mas mesmo assim nada ainda...Meu pc tá baixando coisas a 3 dias sem desligar...
  5. Sei que a pergunta é ****** mas tenho que fazer: o cabo de video da placa pro monitor voce conecta nesta placa de video ? Ou continua com o cabo na placa onboard da placa-mãe ? Isso supondo que a placa-mãe tem video onboard. Isso aconteceu uma vez comigo mas era mau contato no slot pci-e da placa de video e eu havia esquecido de colocar os cabos de alimentacao na placa... Outra coisa, veja a questao do slot pci se é 8x, 16x e por ai vai.
  6. Pessoal Estou com esse pequeno problema com relação a minha TV LCD Philips 42" e minha placa de video Radeon HD6870 1gb via HDMI. Seguinte situacao: Ligo o PC atraves do cabo HDMI na minha TV LCD Philips de 42" E isso fica de boa em qualquer resolucao. porém ao desligar a TV LCD e deixar o PC ligado baixando algum arquivo por exemplo a imagem nao retorna a TV quando religo a TV para ver o andamento dos arquivos. Alguem pode me tirar essa duvida do que fazer pra solucionar o problema ? Ou pelo menos me dizer algo do tipo: Se lascou cara esse problema nao tem solucao.., Grato desde ja.
  7. Como já disseram...Paraguai é a solução pelo menos pra quem mora mais próximo deles e pra quem tem conhecidos que veem pra cá....Brazil tá fóda! Até o chiclete que custava 5 centavos agora tá 15 centavos....Ô vergonha viu! Só peguem um site qualquer que vende VGA no Paraguai e comparem com o MERCADO LIVRE pra vocês verem a diferença leve de preço! E depois tentem pegar o mesmo site do Paraguai e comparar com uma LOJAS AMERICANAS ou KABUM da vida......SINTAM A VERGONHA DO PAÍS!
  8. Aí NASCARBR falei com meu amigo e ele disse que está a fim de comprar uma ATI Radeon HD 4830 512Mb que aqui no Paraguai está em média uns US$110,00. Essa seroa melhor ainda né que a HD 4670? Ou não?
  9. Não tinha tanta dúvida assim.... Mas agora com a ajuda de vocês vou dizer pra ele pegar uma placa de video decente! Uma ATI Radeon HD 4670 de 512Mb PCI-E serveria pra ele rodra Call Of Juarez Boun In Blood e GRAW2 e outros jogos um pouco mais pesado? Obrigado pessoal, valeu mesmo! Incosto.
  10. Mas será que é a placa de video só que tá fazendo travar os jogos ?
  11. Desculpa pois postei lá fora em outro local....Redirecionei.. Pessoal, meu camarada tem um PC que estava com um CPU Core 2 Duo E2180, e uma placa de vídeo OffBoard ATI Radeon HD2600 PRO 512 Mb PCI-E, com 1 GB de memória e rodava o jogo GRAW 2 e outros com uma leve travada...mas bem de leve, quase não dava pra perceber... Aí ele trocou o CPU por um E7400 e aumentou a memória para 2Gb e colocou uma placa de video GeForce 7200Gs 256Mb PCI-E até comprar uma decente pra ele, pois a dele deu pau na memória interna da VGA... Porém, agora o mesmo jogo GRAW 2 (Ghost recon Advanced Warfighter 2) e o novo Call Of Juarez Bound In Blood, estão travando muito, ou seja, ele tá jogando como se fosse em câmera lenta, é muito devagar os movimentos dos jogos, e as vezes trava o jogo e depois volta a ficar em câmera lenta... Os drivers estão instalados corretamente, foram desinstalados os outros drivers da ATI normlamente. O Único porém que houve foi na troca do CPU de E2180 para E7400 que teve que ser atualizada a BIOS da placa mãe dele para suportar esse modelo de CPU. Mas depois reconheceu normalmente. Será que tem algo a ver isso? E outra coisa: nas configurações da BIOS existe um aopção de VGA lá que diz algo como compartilhamento de video, que está em 256Mb...Mas existem outras opções tanto pra menos como pra mais ... Alguem poderia me ajudar a resolver essa situação? Tentei ajudar o cara a evoluir o PC dele e agora tá tudo pior que antes... Agradeço a quem puder ajudar! Incosto.
  12. Cara, sei que é besteira...Mas tenho um Edimax com firmware APRouter que faz essa função na mior moleza, só colocar o IP e o limite da banda que você quer....Tipo um QoS...Não é QoS e sim parecido...
  13. Sinto em desapontá-lo, mas esse seu AP não é ROUTER e sim somente ACCESS POINT....Tenho o mesmo que você 7209APg e lee é só AP mesmo....Não tem função de roteamento de IP...Achei horrivel até agora esse Edimax....Na minha opinião é claro! Incosto.
  14. Olá pessoal, tenho uma placa-mãe Asus A7S8X-MX com um HD Samsung de 80Gb funfando normal, particionado em C: e D:, porém, minha irmã me deu um novo HD, um HD Maxtor Diamond Plus 8 7200Rpm ATA/133 de 40 Gb....Só que deixei esse novo HD como Slave primário, mas ele não é reconhecido quando inicio o sistema operacional, nem dentro do WinXP Pro Português SP2... O que eu faço pra fazer ele funcionar aqui ??? valeu por qualquer ajuda, pessoal!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×