Ir ao conteúdo
  • Cadastre-se

Amaricwb

Membros Juniores
  • Total de itens

    12
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Amaricwb

  • Data de Nascimento 31-01-1977 (41 anos)

Informações gerais

  • Cidade e Estado
    Curitiba-PR

Outros

  • Interesses
    Informatica: Nunca saberei o bastante, pois a cada dia aprendo um pouco.
  1. Ola amigos. peguei um micro para arrumar e não encontro os drives no siote do fabricante. o modelo e m701. e eu acho qeu e da pcchip. na placa. so que no site da pc chip so encontrei o modelo m701G.
  2. ola, a minha placa maeu tem entrada de energia maior que a entrada da fonte. o que devo fazer?? alguem ai sabe como eu faço para usar ele?
  3. eu acho que tem sim. você so deve descobrir o codigo. uma vez eu tinha um aparelho da ericssom. kf 777 acho que era este o modelo. um de flip. eu consegui na net um codigo para tirar o nome da tim. e colocar o meu. e outro codigo para ouvir conversa telefonica. era muito legal.
  4. amigo. ate onde eu sei. esta opção tem nos aparelhos gsm.(alguns) antigamente era na central da operadora que solicitava o bloquei do numero. agora saber o numero. com certeza tem como. mais garanto que vão querer cobrar.
  5. Amaricwb

    DLink - 500T

    amigo e VPI= 0 VCI= 35 para abrir as portas para o emule. por exemplo. va ate advanced, virtual server, digite umnome qualquer ai digite o ip local , e as portas. exemplo do meu.nome=emule, ip=10.1.1x onde x e o final. que vai de 2 a 34. ja que um e do modem. e as portas 4662 para emule. obs. quanto ao programa vnc e acesso remoto do emule eu não consegui ainda.
  6. Ola amigos. eu sou aprendiz no mundo linux. e gostaria de saber como me logo em um servidor nt. como faço para uma maquina com kurumin logar em uma rede windows NT. e se isso e possivel. eu acesso outros computadores na rede. mais não consigo fazer logof. e por este motivo meu micro não funciona com o sistema da empresa. diz que não esta logado
  7. amigo, eu nunca tive problemas com partiçoes. se você particionou as duas como fat32. beleza. caso tenha feito somente a unidade c:\ e deixou a outra sem particionar. e so entrar com disco de boot. e dar fdisk. ai siga as estruções. e quando aparecer a lista de opções escolha criar partição Estendida. e depois logica. ai e so sair e formatar. lembrando que e sempre bom formatar com /c. assim se estiver algum crustter danificado, a formatação tentara corrigir. Obs. eu particular mente não aconselho usarem ntfs, e outra fat32. num so hd. e bom se você tiver dois hds. ai sim e legal. lembrando que ntfs, e bem mais devagar comparando com a fat32. embora seja mais segura.
  8. Amigo, como falei na mesagem anterior eu ja atualizei a bios da placa-mãe. estava pesquisando e vi que pode ser problema da bios da placa de vieos. mais não consegui achar nada a respeito no site da nvidia. o problema que eu preciso isntalar o win98. da placa-mãe não e problema. ja que isso ocorria com a placa antiga.
  9. amigo no teu caso você vai ter que deletar as partiçoes e fazer tudo novamente. porque você deverar ter ambas em fat32. ai você vai ter que instalar o win98se ou Winme. primeiro e depois o winXp. se você deixar um ntfs e outro fat. não vai dar certo. ja tentei. e não deu. a noa ser que você usa dois hds. ai sim.
  10. Amigos, apos atualizar pela site de updates da microsoft. meu modem so se conecta a 37 ou 38 kbps.e antes de atualizar eu consegui acessar a 47,48,52 kbps. o que pode estar acontecendo. ele deveria melhorar e não piorar
  11. meu micro e tudo novo. comprei as peças e montei. memoria, monitor, placa de video. essa e mais antiga. eu comprei em abril. o winxp eu consigo instalar. mais o win98se e winMe. eu não consigo. da boot. acesso o cd ou pasta onde esta os arquivos de instalação e na hora que digito "instalar" ai some a imagem. eu ja vis de tudo ate mesmo abios esta em dia. eu acho que e problema desta bendita plca de video.
  12. Ola amigos. Esta e minha primeira postagem. ja tentei solução em diversos forum e ate agora nada. espero que consiga neste forum que e minha ultima esperança. amigos. eu usava placa de video voodoo3 3000, 16 mb. com ela era tudo maravilha. então resolvi mudar. comprei uma GeForce4 MX 440 with AGP8X, e quando precisei formatar meu micro e reistalar tudo de novo. uma surpresa. não consegui instalar o win98se. do boot e acesso o cd rom ou pasta local. e quando digitou instalar. não aparece mais nada no video. gostaria de saber se alguem pode me ajudar. minha coniguração: PLACA MEU: ASUS A7V8X-X ATHLON: 2000+; MEM.DDR 2100: 256 MB; 2 HDS: SEGATES DE 80 GB; COMBO: LG 52X; PLACA DE DVD: PCDVD CREATIVE (não USO); MODEM: 56 KBPS. LUCENTE (AGERE SYSTEMS); VIDEO: GeForce4 MX 440 with AGP8X

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×