Ir ao conteúdo
  • Cadastre-se

guille3000

Membros Plenos
  • Total de itens

    43
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre guille3000

  • Data de Nascimento 16-10-1978 (40 anos)

Informações gerais

  • Cidade e Estado
    ipatinga

Outros

  • Biografia
    ..................
  • Ocupação
    vendedor
  • Interesses
    informatica
  1. bom pessoal estou precisando de umas dicas para mim configurar minha rede sem fio. tenho um ap da oiwtech e um dlink 500b estou tentando fazer da seguinte forma. configurando o ap para fazer controle de banda por mac e a liberação da net também por mac mais até ae tudo bem coloco os end de mac e depois de um certo tempo a minha maquina para de receber o sinal e as outras maquinas fica de boa. gostaria de saber se alguém pode me ajudar no meu caso eu tenho 2 mb e gostaria de jogar 300 cada pra cada maquina e 100k para outra e o restante ficaria pra minha maquina. qts k de down e qts k de up eu devo colocar pra cada end de mac?
  2. bom galera estou tendo problemas com o meu modem speedstream 5660 routeado já q não tenho experiencia no assunto encontrei um tuto de como configurar ele para compartilhar e liberar as portas do emule etc. o meu problema é q só conecto com id baixa no emule e achei este tuto no abusar mais quando tento entrar na pagina para configurar e liberar as portas aparece uma caixa me pedindo nome de usuario e senha alguém pode me ajudar com está tal senha? o end: é este http://www.abusar.org/manuais/napt_emule_5660.htm qualquer ajuda será bem vinda.. obrigdado as todos fui!...
  3. bom pessoal estou com um problema não sei se é simples pois não tem nem um mês q venho a usar o serviço banda larga e estou com um pequeno problema. 1: com muita luta conseguir o serviço banda larga em meu bairro comecei então a usar um modem speedtouch 510 v6 peguei emprestado com um amigo meu este modem e funcionou q é uma beleza sem cair conexão e nem um tipo de problema então tive q entregar o modem e um outro amigo me ofereceu um modem speedstream 5660 q veio dos usa e ele é routeado ele está funcionando normal mais o meu problema é q quando eu deixo ele conectado fazendo downloads pelas madrugadas quando acordo de manhã ele está desconectado a rede local desativa sozinha alguém tem um passo-a-passo q possa me ajudar? obs: no primeiro modem q é o speedtouch eu instalei do tal de discador velox e velox checkp seria estes dois itens q possa esta dando pau na minha net? fico no aguardo qualquer ajuda será bem vinda... obs: o modem speedtouch q eu usava é bridge..
  4. ollá pessoal estou precisando de uma ajuda é o seguinte comprei um modem de um amigo q veio dos estatos unidos e é um speedstream 5660 routeado mais como eu sou no na net banda larga menos de um mes de experiencia ele me informou q estáva conctando com ele normal mais aq em casa ele não conecta acende todas as luzes mais na hora de discar ele dá o erro 678 e não veio com os drives de instalação ele disse q não precisa agora estou usando um speedtouch 510v6 do thomson e conecta normal em bridge alguém podeia me ajudar?
  5. amigo você poderia me ajudar já q você também usa bulk ink para epson r200 estou com o seguinte problema sempre quando tento imprimir aparece a luz para troca do cartucho piscando faço tofo o processo é um passo a passo do pro´rio software da epson pede para abrir a tampa da impressora retirar o cartucho e voltar com ele novamente já segui todos os passos e até agora nada já fiz até q limpeza da cabeça de impreçâo podeira me dar uma dica fico no aguardo obrigado..
  6. valeu amizade obrigado depois eu posto aq se deu tudo certo,ok? obrigado por enquanto..
  7. pessoal um vizinho meu comprou um pc aq e eu formatei para ele e gostaria de uma ajuda de vocês. é o seguinte como eu faço para descobrir o modelo para consegiur drive para som modem e video.. alguém poderia me ajudar? ficarei em grato..
  8. o[a pessoal gostaria de saber se alguém já conseguiu conctar vieo games como play 2 em pc com placas de captura de video? bom!! eu fiz aq e deu tudo certo mais caso alguém já fez gostaria de uma dica eu uso o pinnacle 9.4 e clico em capturar e ligo o video game dá para jogar e tudo mais só q o problema é q só fica naquele quadrinho pequeno q o pinnacle exibe na hora de capturar a imagem alguém sabe como colocar ele em tela cheia? ou conhece algum outro programa q dá para fazer isto? fico no aguardo obrigado!!!
  9. olá! pessoal alguém já tentou ligar video game através de placas de captura? bom eu fiz isto hoje no meu pc e consegui não sei se alguém aq no forum já tentou mais se já gostaria de uma dica.. é o seguinte: eu conecto e abro o pinnacle 9.4 ligo o video game e clico em capturar pronto lá está a tela dá para jogar e tudo mais a imagem fica dá hora.. só q eu ainda estou com uma duvida fica apenas naquele quadrinho pequeno q o pinnacle 9.4 exibe gostaria de saber se alguém sabe como colocar ele em tela cheia ou se tem algum programa q dá para fazer isto? fico no aguardo e obrigado a todos...
  10. amigo a minha configuração é um athlon xp 2.6 512 mb placa de video geforce 6200 256 mb Mainboard : Asus A7V8X-X todo off board fico no aguardo obrigado!!
  11. olá!! pessoal tenho uma duvida e gostsaria de obter uma ajudinha é o seguinte. eu comprei uma placa de captura pinnacle plus 700 pci só q quando eu vou passar o vhs do video cassete para o pc até aí tudo bem mais na hora de gravar o dvd para passar para o dvd player ou até mesmo no pc ele não roda nem o pc reconhece a midia gravada porque será? eu estou usando para capturar e editar os videos o pinnacle studio 9.4.. alguém podeia me indicar um outro programa com mais facilidades e menos dor de cabeça? se possivel me envie um tutorial,ok? fico no aguardo e muito obrigado por enquanto..
  12. é realmente o problema é pegar a filmadora emprestato mesmo porque eu vendi a minha para comprar uma mini dv mais de qualquer forma obrigado pela força amigo se você consegui algo q possa me ajudar ficarei grato muito obrigado por enquanto cara valeu mesmo!!..
  13. olá! amigo o modelo dela é jvc 30 vhsc. ehg hi fi extra higb grade. fico grato se puder me ajudar. obrigado!
  14. olá pessoal estou precisando de uma forcinha de vocês. é o seguinte.. estou com um adaptador de fitas svhs da jvc só q quando eu coloco a fita pequena no adaptador e coloco no video para passar ela para o pc para mim editar as imagens ficam todas retorcidas e cheio de chuvisco. já com fitas de video normal eu não tenho este problema alguém poderia me ajudar? dá uma luz aí gente fico agradecido obrigado..

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×