Ir ao conteúdo
  • Cadastre-se

CaChAcA

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre CaChAcA

  • Data de Nascimento 12-11-1982 (36 anos)

Informações gerais

  • Cidade e Estado
    Curitiba-PR

Outros

  • Ocupação
    Técnico Datacenter
  1. Se o teu foco for mais o Starcraft 2 lembre que o jogo utiliza somente 2 cores, sendo assim inutil ter um quad-core pra cima... Pode-se dar uma olhada nesse review: http://www.techspot.com/review/305-starcraft2-performance/page14.html Abraços
  2. Eu não gostei foi a falta de considerecao ao usuario, claro q eles tiveram pelo menos a conciencia de ler o email, mas não se preocuparam com o q tinha acontecido e PIOR nem se preocuparam o porque q os sistemas de segurança deles não funcionaram (isso se realmente tem né?!), se eles realmente quisessem comecar a fazer produtos com uma boa qualidade eles teriam pedidos mais esplicacoes tecnicas ou alguma coisa similar. Agora eu estou com uma Achieve AX500.N acredito q vou compra-la mesmo, tava vendo uns reviews dela e dizem q é bom pelo seu custo/beneficio e também por possuir 2 FANS.
  3. Ontem mandei um email para a fabricante MAXXTRO e obtive uma resposta ridicula, isso q por pouco não perdi meu computador inteiro: Segue a seguir o email q mandei e a resposta q não me agradou nem um pouco... Comprei em maio de 2003 uma fonte Maxxtro (Modelo: PD 500N(P4)) pensando no custo/beneficio pois eu andei lendo em foruns de hardware q se tratava de uma boa marca. Mas não foi bem isso q aconteceu hoje comigo. Cheguei em casa por volta das 18:00 para poder realizar meu trabalho de faculdade. Liguei o computador tudo certo, comecei a fazer o trabalho, e uns 10 min. apos comecei a sentir um cheiro estranho parecendo cola queimada, mas como esta tendo obras aqui perto, não prestei muita atencao nisso. então apos uns 3 minutos me deu vontade de ir ao banheiro... mas me deparei ao chegar no corredor q eu não sentia mais o cheiro de cola queimado... na mesma hora me caiu a ficha q poderia ser alguma coisa no computador e corri para desliga-lo. E fui então verificar se realmente estava aquecendo a parte traseira do gabinete... e me assustei com a temperatura q estava (muito elevada)... e esperei alguns minutos para resfriar e verificar o motivo do superaquecimento. Apos ter desmontado o gabinete comecei a fazer uma busca por pecas com alto nivel de aquecimento e verifikei q somente a fonte estava com nivel estão elevado. E então resolvi ligar o computador para ver o q estava acontecendo, foi quando me assustei e verifikei q o Cooler da fonte estava numa velocidade muito, mas muito baixa mesmo. aí retirei a fonte do gabinete e fui ver se ainda estava na garantia (1 ano) oferecido pela empresa em que comprei a fonte, infelizmente o prazo já estava expirado, e eu precisava do computador urgentemente para poder realizar minhas tarefas (faço Ciencia da Computacao na UFPR) então como já não tinha mais garantia comecei a correr atras de um cooler com colegas para poder instalar na fonte. Ok encontrei um colega q tem muitas peças de informatica em estoke, levei à sua casa o gabinete e a fonte para realizar a troca, VIOLAMOS os lacres e abrimos a fonte, foi estranho encontrarmos marcas de cola em forma de gota (como se tivessem derretidos e tivessem pingando) em cima dos componentes da fonte, e um transistor (acho) com uma marca preta em cima. Achamos estranho mas resolvemos continuar pois como disse eu precisava realizar tarefas (trabalhos) urgentes no meu computador. Pegamos um cooler de mesmo tamanho e resolvemos ligar no plug onde estava ligado o cooler original, e percebemos q o outro cooler também estava MUITO lento. então reparamos q o problema poderia ser da fonte. E infelizmente tive q pedir emprestado uma nova fonte (Achieve AX500.N). Infezlimente esse foi o meu acontecido comigo hoje, realmente até no momento não tive nenhum problema com essa fonte, mas somente esse me basta para não recomendar mais ela e tambem não adquirindo mais esses produtos, que por pouco não fazem eu provavemente perder meu investimento num computador bom (placa-mãe asus P4T, Pentium IV 1.5, 256mb RAMBUS, GF2 MX400, HD 160gb Seagate+40gb Quantum LCT20, etc) e que por sinal eu estava pesquisando preços para comprar um novo computador e com certeza IRIA adquirir mais uma fonte Maxxtro pela satisfaçao até o momento. Mas desde já agradeço a compreensao de vocês por terem lido meu relato e espero q no futuro consigam fazer fontes com mais segurança, como por exemplo chegando em uma tal temperatura, realizar o shutdown da maquina para evitar a perda de peças do computador. Ou alguma coisa para se evitar essa QUASE-TRAGEDIA q tive hoje, como colocando peças de qualidade e durabilidade. Se quiserem algum material para analisarem é só falar comigo q terei o prazer de ajuda-los. Mas como disse o lacre foi violado pelo motivo de urgencia q precisava do computador funcionando. O cooler utilizado na fonte era: Globe Fan, Sleeve Bearing, S01138812H, DC12V, 0.23A. Se tiver alguma assistencia tecnica q possa analisar e consertar a fonte na regiao de Curitiba gostaria muito do endereço para poder pelo menos utiliza-lo nesse computador quando eu adquirir um novo, senao terei q comprar uma fonte nova e se não obter uma resposta positiva, com certeza essa nova fonte não sera uma MAXXTRO. RESPOSTA: Prezado Felipe : As gotas de cola quente internas na fonte fazem parte do projeto eletrônico da mesma, sendo consideradas pelo fabricante como meios de avaliar ou manter inalteradas certas características originais que poderiam ser alteradas por clientes e que poderiam acarretar em mudanças não autorizadas. O fato do cooler estar lento já seria indício de problemas no circuito e já não seria aconselhado um reparo sem o pleno conhecimento técnico das causas do problema. Possuimos um bom histórico no uso desta fonte com fontes sendo utilizadas por mais de 3 anos sem problema algum. Observando sua configuração , o consumo de energia é bastante alto, podendo acarretar num desgaste mais rápido dos componentes eletrônicos. Realmente a fonte deveria ter se desligado antecipadamente e está sendo verificado pelo fabricante as razões para o ocorrido, pois existe um shutdown feito por excesso de tensão e outro com aumento de resistência (calor) que deveria ter funcionado no caso.Pois nossa política é oferecer produtos de qualidade sempre. Não tem sido registrado ocorrencias semelhantes , o que nos faz crer que possa ser um caso isolado infelizmente ocorrido com seu computador. Lamentamos o ocorrido.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×