Ir ao conteúdo
  • Cadastre-se

Max Galford

Membros Plenos
  • Total de itens

    84
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

2

Sobre Max Galford

  • Data de Nascimento 14-07-1979 (39 anos)

Informações gerais

  • Cidade e Estado
    Rio de Janeiro
  1. Recentemente estou sofrendo com um tal de ydpi.pw que o malwarebyte sempre avisa porém. ele não bloqueia e nem remove. Já tentei buscar informações no Google sobre esse problema porém a maioria são informações vagas ou confusas. alguém que teve essa peste sabe como remover?
  2. Possuo um Tablet Genesis GT-8220S quando fui tentar fazer um Upgrade de Firmware. peguei com uma numeração errada e deu erro antes mesmo de ele começar porém ele não inicia mais. nem aparece o logo da Gênesis fica uma tela preta. ele liga mais não aparece nada. Já tentei colocar o firmware para ler pelo microsd porém ele continua sem iniciar e nem aparecer imagem alguma. alguém tem como me ajudar ressuscitar ele??
  3. estou desesperado com um maldito vírus que se alojou no meu pc dês que comprei um cartão de memória de 32Gb de um ambulante. depois do dia em que espetei ele no meu pc o meu teclado nunca mais voltou a funcionar direito. os botões da parte de cima deixaram de funcionar como ESC,F1, os numéricos (somente o backspace funciona). alem deles o da parte esquerda também deixaram de funcionar como o Tab, shift, capslook, ctrl, alt. a barra de espaço quando apertada vai para o modo de energia apagando a tela. ja usei Malwares anti-Malware, combofix, spyhunter e ate o momento nenhum deles resolveu. e agora enquanto estou escrevendo isto. não estou mais conseguindo fazer acentos. preciso muito de ajuda.
  4. VI em alguns lugares tutoriais de como extrair legendas de séries exibidas neste canal. porém não funcionam. alguém sabe um método de extrair legendas em português deste site?
  5. estas partições pertencem a 1 unico HD de 1TB. tipo assim estou usando um adaptador de sata para usb para tentar detecta-lo e mesmo assim ele avisa diversas vezes que ele precisa ser formatado antes de aparecer a partição de 149GB. Se conecta-lo diretamente no computador ele não é reconhecido dificultando até o windows de entrar, mesmo em modo escravo. vou tentar usando o processo do linux- live. só que eu quero restaurar as partições amigo.e tipo esses programas a maioria são uma porcaria. diz que recupera mais quando vamos abrir o arquivo mesmo dizendo que está perfeito, não funciona companheiro não deu certo ele não reconhece as outras partições mais estranhamente na quantidade de arquivos encontrados ele relata que tem mais de 800GB de arquivos. mesmo não mostrando as outras partições. mais tipo usei este programa. ficou quase 3 dias para analisar o HD todo, desculpe dizer amigo mais este programa é tão ruim quanto todos os outros que dizem que recuperam dados. selecionei uma iso de um filme que ele dizia que tinha sido encontrado em perfeitas condições. mandei salvar e depois de uma boa demora para salvar. quando fui verificar o arquivo ele não funcionava
  6. o lance que ele não reconhece as partições que realmente possui os arquivos importantes. este é a minha agonia
  7. olá companheiro usei o programa mais sem sucesso. ele continua vendo somente a partição de 149 GB
  8. Tenho 1 HD de 1TB com vários arquivos importantes. do nada o computador não vê mais as partições. somente uma de 149GB ja tentei o processo de gerenciamento de disco mais as partições continuam sem aparecer.
  9. Recentemente adquiri um playstation 1 modelo SCPH-1001 limpei ele antes de ligar e depois de tudo limpo testei. ele liga porém. não está dando nenhuma imagem e nem roda o disco. quando ligo sei que pelo menos envia algum sinal para a tela. então creio que não seja a placa mãe. alguém pode me ajudar a ressuscitar o bichinho?
  10. To me ferrando para instalar alguns programas no meu win7. toda a vez que mando executar um aplicativo ou instalar. aparece esta mensagem que nunca ouvi falar "os atributos estendidos são inconsistentes" ja vi alguns lugares que é só desinstalar temas do windows mais o meu não tem tema nenhum instalado. o que fazer?
  11. esse fórum já foi bom para responder perguntas. hoje em dia o povo só olha e ignora
  12. na verdade o problema é o cristal oscilador da placa mãe do super Nintendo. troque e vai funcionar. no mercado livre ou em lojas de eletrônica anote a numeração e boa caça
  13. ultimamente está acontecendo esse tipo de coisa. as vezes acontece direto e as vezes leva dias para acontecer. o sistema as vezes para do nada e não responde e segundos depois a tela toda fica com linhas diagonais, me forçando reiniciar o computador. e o pior de tudo eu tenho que manter o computador ligado 24 horas pois se eu desligar e voltar a ligar ele não dá imagem. Me forçando a ligar e desligar várias vezes até funcionar normalmente. Já fiz todos os procedimentos referente a limpezas, paste térmica, borracha nas memórias e até spray anti corrosivo na placa toda, troquei fonte por uma real, e funcionou bem por um tempo até que pimba o computador voltou com a mesma palhaçada de não dar imagem, até já liguei a placa mãe sem nada conectado e nada aparece na tela. até que do nada ela volta a funcionar e tenho que deixar o pc ligado eternamente. recentemente aconteceu a coisa mais besta do mundo. tava deixando a lateral aberta e passando o pincel para limpar porque e fazia tempo que ele estava ligado. e só... limpei liguei e nada. quase 1 hora naquilo e nada de dar imagem. tirei tudo da placa e fiz uma limpa total. reconectei tudo e nada, liguei sem a placa de vídeo e apareceu a imagem. coloquei a placa de vídeo e nada. e esse problema já acontecia sem ter esta placa de vídeo. coloquei a placa de vídeo e nada de novo. quase 1 hora nessa e desisti. retirei a placa de vídeo e depois de 10 tentativas deu imagem. e como o windows deu problema com a mudança repentina da placa de vídeo tive que re-instala-lo. A droga desse computador do nada não reconhece mais a placa de vídeo. e tenho que ficar com a onbord. alguém conhece esse problema e sabe como solucionar... pra mim a placa mãe logo logo vai perguntar se no céu tem pão!
  14. eu entendo companheiro mais não tem como dar um jeito nesse erro nessa versão??
  15. Instalei a versão home basic do Windows 7. porém quando tento instalar coisas como o windows installer entre outras coisas dá a seguinte menságem: O serviço não pode ser iniciado porque está desativado ou não tem dispositivos ativos associados pesquisei e vi que deveria acessar "serviços" no pesquisar. porém quando faço isso acontece a mesmo erro. o que fazer???

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×