Ir ao conteúdo
  • Cadastre-se

angelcfs

Membros Plenos
  • Total de itens

    35
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre angelcfs

  • Data de Nascimento 27/05/1978 (41 anos)

Informações gerais

  • Cidade e Estado
    Rio de Janeiro
  1. Eu segui esse tutorial do Clube do Hardware e funcionou muito bem. Mas agora queria saber se tem algum macete para fazer isso num win 7 starter edition. Pergunto por macete, pois no win 7 SE tem macete para conseguir colocar um wallpaper, basta baixar um programinha. Queia saber se tem algo do gênero pra compartinhar rede sem fio. Grata, Claudia
  2. Puxa, crudo, muito grata Valeu mesmo. abração
  3. A ideia é essa mesmo, mas tá dando um erro e tem uma outra dúvida. Fiz upload da planilha para você ver do que estou falando. http://www.megaupload.com/?d=B7SV9K24 Se puder ajudar, agradeço muito Abs, Claudia:D
  4. Alguém teria um modelo de planilha com subitens? Estou montando uma organização de atividades por tempo de execução e preciso colocar o tempo total e o que faço dentro dessa atividade. Por exemplo: ATIVIDADE TEMPO Arrumar a casa - 01:30h - limpar móveis 00:30h - aspirar chão 00:20 - limpar banheiro 00:20 - lavar louça 00:20 (a soma dos subitens dá o tempo total da atividade mestre que é arrumar a casa) Se alguém souber como me ajudar a fazer isso no excel, agradeço. Não sei usar macros.
  5. Gente estou com um problema muiiito doido. Tenho um laptop com win XP home numa rede com um desktop (win xp pro) e outro laptop (win vista). Entre eles um router wireless. Os outros 2 se comunicam bem. Acessam internet, as pastas compartilhadas e a impressora que está na rede. Esse "maldito" laptop só acessa a internet sem fio e mais nada. Já tentei de tudo e nada resolve. Já verifiquei as permissões em modo de segurança (porque em modo normal não apareciam), já coloquei IP fixo... digitei na barra de endereços do Windows Explorer " \\" seguido do ip da maquina que desejo, já tentei pingar.. NADA!! Antes a rede funcionava, mas deu pau no router velho que eu tinha e troquei por um novo. Mas acredito não ser ele, porque os demais se comunicam normalmente e eu já consegui fazer com que esse laptop se comunicasse também. Por uns 5 minutos ele imprimiu pela rede e acessou as pastas. Mas se perdeu nem sei porque Tb já fui na "aba" WINS p/ ATIVAR NETBIOS SOBRE TCP/IP e continua sem enxergar a rede interna.. só a internet. Enfim.. se alguém tiver uma luz.. agradeço :$ Grata, Claudia
  6. Essa de eliminar os erro é uma boa ideia. O lance de tirar o PS2 eu já tinha feito e colocar para reconhecer USB tb. Mas valeu.. vou tentar esse lance de passar direto nos erros Grata
  7. Ao clicar com o botão esquerdo do mouse nos atalhos do desktop e nas pastas do lado direito do windows explorer, o mouse não abre os programas e arquivos, tendo que clicar com o botão direito e clicar em abrir para acessá-los. Obs.: O mouse está configurado para destro e o drive está corretamente instalado. Criei outro perfil e o problema acontecia no perfil novo tb. Será que é vírus? Na internet o mouse funciona normal, mas no sistema operacional não. Já fiz restauração de sistema, reinstalação do software do mouse (o meu é wireless) e nada. Aliás, foi do nada que começou a acontecer. Ele funcionava perfeitamente. Enfim, se alguém souber como ajudar, agradeço Grata, Claudia
  8. Então seria resolvido somente com atualização de BIOS mesmo? Quer dizer, então, que o problema não está no teclado/mouse wireless, mas sim na placa-mãe, especificamente na USB? Pois é.. reparei que existem alguns periféricos USB quando foram instalados somente funcionam na USB usada na instalação. Qq outra USB ele diz "hardware não instalado" ou simplesmente não reconhece.. não entra.. não acontece nada (no caso da maq fotográfica, por exemplo). Mas esse procedimento de atualizar BIOS não é perigoso? Tipo.. todo mundo toca o maior terror de que, se der pau, já era. Isso procede? grata Claudia
  9. Sim, os drivers estão instalados. quando está no windows funciona. Só não reconhece no boot. E qto ao mouse para de vez enquando, pode ser pilha, né?
  10. Minha placa mãe é uma gigabyte GA-MA69VM-S2 Grata pela dica. Vou me informar mais no site do fabricante. Ou, se alguém tiver alguma outra ideia, agradeço
  11. Comprei um Kit teclado e mouse wireless da Braview já há alguns meses e, desde então, nunca mais pude desligar o computador. TOda vez que faço isso, quando religo, o sistema diz keyboard not found. Aí tenho que arrumar um teclado com fio, colocar na entrada PS2 para o sistema inicializar. Depois que o windows (XP) entra, retiro o teclado PS2, recoloco a base USB e reconecto tanto teclado qto mouse sem fio. O que fazer para isso não mais acontecer? Ficarei dependente de um teclado com fio para sempre? Outro problema é o mouse. Tem momentos que, simplesmente, não pareia de jeito algum! Já pensei que fosse pilha e troquei aos montes. Eu só uso pilha recarregável... será influência da marca? (tipo, deveria investir numa Sony, por exemplo?). Mouse wireless consome muita pilha? (mais do que um teclado? meu teclado está até hj com o mesmo par de pilhas que coloquei nele e, uma vez o sistema ligado, não há problemas) Desculpem as mil perguntas, mas estas dúvidas estão me consumindo faz tempo. Se alguém souber como me ajudar, agradeço. Claudia
  12. Possuo o Kit TCB-161102RFS C da Braview (mouse e teclado wireless) e não consigo fazê-los funcionar de jeito algum. Eu coloco a base na entrada USB, clico os botões para fazer a conexão, instalo o CD que vem junto e reinicio a máquina. Porém, toda vez que entro no desktop do meu Windows XP, ele diz que encontrou novo hardware. Eu tento instalar o driver que veio no CD, mas nem teclado nem mouse funcionam. O que devo fazer? Já tentei até seguir a dica de só instalar os produtos, sem usar o CD, mas também não funcionou. Já tentei usar o driver que existe para download no site da Braview, achando que o mesmo estaria mais atualizado, mas tb não funciounou. Ah, para não dizer que foi uma total frustração, eu consigo fazer o teclado funcionar na inicialização, apertando DEL e acessando o setup normalmente. Mas não funciona quando estou no ambiente windows. Por favor, tenho esse kit a meses e nunca consegui usar. Alguém poderia me ajudar?
  13. angelcfs

    Palm m515

    Estou numa situação similar ao do amigo acima. Perdi o cd de instalação do meu palm m515. Tentei achar a versão em português na internet, mas só achei inglês. Será que você teria como me ajudar? Meu email é angel.cfs@gmail.com Grata, Claudia
  14. Estão todos com winXP, no mesmo segmento de rede e com máscara de rede iguais. Pastas compartilhadas tb. O que estaria faltando? Pingar rola numa boa. Normal. Não sei porque eles não se vêem.
  15. Tem algo estranho acontecendo com a rede que montei em casa. Conectei 2 PCs e 1 Laptop num roteador. Os PCs estão ligados com cabos e o Laptop de forma wireless. Os 3 estão conectados à internet por este roteador, mas não conseguem se enxergar. Já verifiquei se estavam todos no mesmo workgroup (e estão) e se tinham o endereço IP no mesmo segmento (e possuem). Então a dúvida...por que não se vêem? As pastas estão compartilhadas, firewall desligado... enfim... falta algo?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!