Ir ao conteúdo
  • Cadastre-se

Cyrks

Membros Plenos
  • Total de itens

    31
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Cyrks

  • Data de Nascimento 21/12/1981 (37 anos)

Informações gerais

  • Cidade e Estado
    Rio de Janeiro

Outros

  • Interesses
    Games
  1. minha placa mãe é uma p5vd2-vm, e como eu não tenho experiencia com overclock, eu não tava pretendendo fazer não. acho q a boa é pegar um c2d 2,66 e mais um giga de ram então. Qual desses dois voce acha que é mais urgente? valeu cara, brigadão pela resposta!
  2. Ae galera, to pensando em fazer um upgrade no pc e queria uma mãozinha. A configuração tá na assinatura. A dúvida é melhorar o processador ou a memória, já que eu não sei quem tá dando gargado em quem (ou se são os 2) A 1ª opção seria pegar um pentium Core 2 Duo 2,66 (na faixa de uns 500,00). A 2ª seria pegar mais um giga de ram genérica, como a que eu uso atualmente (menos de 100,00) A 3ª seria investir em uma memoria de marca (corsair talvez), mais ai eu já não sei a faixa de preço e nem se tem muita diferença para as genericas, em termos de performace. Nesse caso tb não sei se seria jogo pegar 2 gigas logo de cara ou gastar um pouco mais e pegar 2. valeu pessoal, qualquer ajuda é bem vinda. Abraços
  3. Pessoal estou tendo um problema para rodar o CoD 4 e talvez vocês possam me ajudar. Instalei ele ontem no pc da assinatura e rodei utilizando as configurações recomendadas. Mas como o jogo setou a resolução em 800x600, eu fui lá e mudei para 1440x900. O jogo até roda bem, com um frame rate de 20 a 30, mas as vezes ele fica tipo tremendo... ou travando. Como se ele rodasse o jogo normal e de vez em quando "pulasse" alguns frames. E isso sempre ocorre quando eu estou me movimentando de lado (apertando o "a" e o "d"). Quando eu corro para frente isso não acontece. Achei que talvez fosse problema de driver, mas estou com o driver mais atualizado da nvidia e com o patch 1.4 do CoD. Queria saber se dá pra ajeitar isso, porque o jogo roda muito bem em 1400x900, e jogar a 800x600 não é legal... valeu galera t+
  4. Pessoal estou tendo problemas para rodar videos em alta definição (1280x720). A configuração do meu pc é: Pentium 4 3.0 1 Gb de Ram Placa mãe p5vd2-vm (video e som onboard) - Video de 256 mb compartilhado. hd 80 sata Eu sei que o gargalo da minha máquina é o video onboard, por isso venho pedir esse conselho para vocês. Qual a placa de vídeo disponivel no mercado hoje que rode videos nessa resolução satisfatoriamente? De preferência a mais barata possivel. Só a cargo de curiosidade: ontem eu coloquei uma placa de rede pci e desabilitei a placa onboard e a qualidade da exibição dos videos melhorou consideravelmente! Acho que tanto a placa de video, de som, quanto a de rede, tiram uma quantiadade consideravel do processamento da placa mão. Estou pensando em botar um som offboard tb para melhorar ainda mais. Fica a dica! Abraços
  5. Estou com esse mesmo problema, mas minha placa é uma A7V266-MX. E a placa de rede não é nem detectada... Já reinstalei o windows com a placa plugada e nada. Já testei a placa no slot onde eu usava o modem, e nada. Alguem tem alguma sugestão??
  6. Ok. Vou retirar os pentes e usar o computador fechado por um tempo. Se ele continuar travando vou usar ele aberto com o ventilador. Assim que eu tiver um resultado eu posto aqui. Brigadão pela ajuda galera! valeu
  7. Fiz tudo que aconselharam, tirei todos os pentes extras, colequei a bios em default e rodei o teste novamente. Não apontou erro algum. E o Xp continua travando... Q q eu faço??
  8. Tá. Vou fazer isso quando chegar em casa e posto aqui. valeu
  9. Na opção reinstalar ele vai te dar a opção de formatar o hd. valeu.
  10. Eu só tenho uma memória instalada mesmo, uma genérica de 512. De placa eu só tenho a rede (fora a PV)... Qual opção que eu tenho q deixar em defaut na BIOS?
  11. Po rodei o teste e não deu nenhum erro... O que mais eu posso fazer? Eu estava querendo comprar uma placa de vídeo nova, mas agora com esse problema eu não sei se vou ter que trocar a memoria, ou outra coisa... Help, please.
  12. Po essa ####### continua travando! Alguem pode me ajudar??
  13. Eu reinstalei o windows... Meio grosseira minha resolução né... mas fazer o que ele deu uma travadinha depois que eu reinstalei, mas agora eu acho q ta legal Mas eu acho q minha PV tá pifando mesmo... valeu
  14. Já resolvi o problema. Muito obrigado pela ajuda...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...