Ir ao conteúdo
  • Cadastre-se

rossi®

Membros Plenos
  • Total de itens

    52
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre rossi®

  • Data de Nascimento 20/10/1972 (46 anos)

Informações gerais

  • Cidade e Estado
    Rio Claro - SP

Outros

  • Biografia
    Sou honesto e gosto da verdade. Acredito em DEUS, pois ele transformou minha vida.
  • Ocupação
    Tenho uma oficina onde trabalho com técnico em Hardware.
  • Interesses
    Computadores, músicas e jogos.
  1. Valeu pela dica Polar2005. Vou dar uma olhada neste link que você pois aí. Caso resolva eu posto aqui. Forte abraço. Valeu VJS. Eu também sou técnico à alguns anos. Só que eu só trabalho com PCs, agora que estou começando a trabalhar com os NoteBook. E esse problema e´bem parecido com o meu. Agora em relação a reparos; eu acredito que tenha sim. Dependendo do prblema eu acho que as vezes compensa trocar a placa, se isso for o caso. Em relação a solda que você sitou, eu acho que por algum tempo ela pode resolver, mas isso é só uma sujetão. Eu estou achando que o problema desse Modelo da HP, é que ele aquece de mais. Caso você consiga consertar o do seu cliente, esperimente usar aquele suporte para ventilçaõ embaixo dele. E caso você consigue me avise como você fez..eu só tenho a agradecer. Um forte abraço. E até mais. É meu Caro POLAR2005, eu dei uma olhada neste link que você postou ai. e deu pra dar uma clareada na minha mente. Estou achando que é a placa mãe mesmo. O processador da AMD junto Nividia foi um mal negócio da HP. Valeu mesmo pela dica. Vou tentar alguns teste e conforme for vou trocar a placa Mãe. Abraços.
  2. Olá a todos do Clube do Hardware. Amigos eu estou com um problema com o meu NoteBook da HP Pavilion dv6000. Ele está ligando, mas não está dando vídeo. Meu tio disse que poderia ser um erro de BGA. Mas eu acho que deve ser algum outro problema, Pois ele da início do Boot e desliga. Para até de girar o cooler. Obs:: Ele esta praticamente novo. Foi pouco usado. Peguei num rolo. Alguém poderia me ajudar neste problema. Desde já agradeço a todos.
  3. rossi®

    Reiniciando...

    Sem desconsiderar nenhuma opinião, mas eu acho que é sua placa, pois já tive um problema quase parecido com o seu.
  4. É isso aí JairoJr. Tem (fulanos) por aí que põe umas mensagens aqui sem mesmo ler o Tópico. E tem pessoas como Adcarvalho e outros que fazem este Forum ir para frente. Estou me desabafando por que isso me deixa fulo. ...o cara não le, e se lê não presta atenção...e diz só besteira. Mas é isso aí. Um abraço e boa sorte para você e todos que fazem deste forum um lugar de sabedoria e apredizado.
  5. É isso aí FERNANDOMACARIO. Da para monitorar o XP e saber se o serial é Inválido (ou seja: Cópia Pirata), Mas tem uma solução para isso. tem um programa que se chama KEY CHANGE....este programa jera uma chave que passa batido. Na verdade é preciso de dois programas para isso: KEYGEN E KEY CHANGE....não vou dar mas detalhes pois acho que este forum não é específico para dar detalhes de CRACKER, mas vou te afirmar com 100% de certeza, passa batido como sua cópia fosse original. Valeu.
  6. Olá amigo. Vírus de boot eu também acho que não é não, pois eu passei tantos programas neste HD que se tivesse algum vírus...sumiu. Cheguei zera ele totalmente (MBR e tudo o mais) e nada. Acho que já era mesmo. Mas vou tentar passar mais um programa que os amigos indicaram aqui,,..o (HD Manager). Vamos ver no que vai dar. Valeu amigo...até..um abraço.
  7. Valeu galera...vou tentar mais este programa (HD Manager )vamos ver o resultado, qualquer coisa eu postarei aqui o resultado. Um abraço a todos e até mais.
  8. Olá amigo. Eu recomendaria que você fizece um Backup em outro HD e depois sim rodar um programa que pode eliminar este Bad Block. tem vário programas que pode fazer isso. Tem um que se chama MAXLLF, ele zera o HD, eu já consegui apagar vários BB com ele. Agora de´pende do problema. Se a trilha zero foi danificada será preciso de um programa mais específico. Eu tenho vários programas que pode te ajudar, e todos bem pequeno. Caso queira tentar, vou te passar o meu e-mail para você entrar em contato comigo, ai eu te passo o programa por e-mail para você. Não sei se poço colocar e-mail aqui, mas seja que Deus quiser. rossi105@itelefonica.com.br valeu.
  9. Olá Amigo Cara eu estou com um Hd aqui com o Mesmo problema e é Seagate de 10 Gb. ele particiona normalmente mas na hora de formatar, ele para. Só consegui formatar ele com o Bootitng. Mas mesmo fazendo esta formatação não adianta, pois qualquer SO em Fat 32 é necessário fazer uma outra formataçao no DOS. Cheguei a uma conclusão: Como O WIn 98 e o ME é Fat 32, fiz o seguinte: Criei uma partição primária bem pequena, mas não usei...formatei com o Bootitng, sai e comecei fazer uma instalação com o Win 2000. Coloquei o 2000 na outra partição. Demorou pra caramba para copiar os arquivos, pois fiz a instalação sem o SMARTDRIVER. Cara nem te falo...demorou umas 4Horas para copiar os arquivos no HD. E acredite se quiser acabei de fazer isto agora, não sei como ficou a instalação, pois tinha um outro HD aqui já com outro Sistema , e estou usando ele no momento. Coloquei ele para entrar na internet, mas amanhã vou ver como ficou o desempenho dele, pois eu acho qua vai ficar lento. Eu tentei recuperar ele com outros programas também, mas nenhum deles deu resultado positivo. O mais engraçado é que começa a copiar os arquivos rápido, derrempente fica lento a cópia dos arquivos. Eu acredito que é pau mesmo. Até com um ótimo programa que se chama HD_test não consegui recuperar este HD. E olha que fiquei dias nele tentando. O jeito mesmo é Usar o 2000 ou XP que é NTFS...fazer o que, qualquer coisa eu vou postar aqui amanhã para te falar do resultado do meu HD. Até mais, e espero que você consiga, caso consiga poste aqui. Um abraço. Olha eu usei MAXLLF BOOTITNG WORKMBR E um programa seagate e nada deu resultado.
  10. Ok...pode ser sim. O estabilizador quando não sigura o ocilamento de energia pode dar sobre carga na fonte. É, tudo é possível..estamos aqui para poder ajudar...sempre contamos com opinião de várias pessoas para juntar um número de informções e tentar ver qual delas seria a correta para solucionar nossos problemas.
  11. hehehhe. Espero que sim Fathermask , pois vou te dizer um coisa...tem coisa postada aqui pra dedéu...é só dar uma pesquisada e encontramos alguém sempre com algum problema parecido com o nosso. Não é mesmo??? Até agora eu nunca precisei postar nada, sempre encontrei as respostas nos comentário daqui. Mas o amigo vai perceber logo como as coisas funcionam por aqui. Eu até entendo o lado dele...deveria estar no desespero. Um abraço e até mais.
  12. Veja o medelo da sua Placa...logo quando da o Boot aparece o Modelo lá em baixo. Alguma coisa do tipo M852 ou M825LU ....no final da tela de boot. Quanto está fazendo a contagem da memória vejá lá embaixo o modelo Ok. Com o modelo fica mais fácil localizar os drivers para a sua máquina. Quanto ao SP2 eu acredito que você possa encontrar no WWW.BABOO.COM.BR, mas já vou te falar hen...é 250 Mb pra puxar. Seria mais fácil você conseguir com alguém por aí. Qualquer dúvida poste aqui o Modelo da sua placa para que eu possa dar uma força em relaão aos seus drivers. Onde você pode encontrar drivers a riviria é no www.driverguide.com Entre com login DRIVER2 e na senha digite ALL. lá você encontrará seus driver com certeza. Qualquer coisa poste aqui. Valeu amigo.
  13. hehehehhhehehe. to rachando o Bico. Cara sucegado tche. É só procurar. Valeu Companheiro...não se zanga não.
  14. Mas um detalhe.....>> Obeserve se não tem imendas no fio (rede), pois já vi casos parecidos também. Fiação toda imendada, mau isolada..tudo isso faz cair a conexão. Ok.
  15. Olá Fabiano. Olha o que o Fragoso falou...é isso mesmo, mas vou complementar uma coisinha, o Win XP sem o SP2 não vale nada. O win XP fica vunerável sem o SP2. Já peguei várias máquinas para reparar este problema e vou te falar>>todas recomendações do Fragoso e o SP2 é essencial no XP. Eu recomendaria você fazer uma formatação e fazer uma nova instalação. Valeu. Espero que você consiga resolver este problema. Até PS: Para cada Versão do Windows é Drivers diferentes. Nunca se intala um driver do 98 no XP e vise versa. Firewall e anti-vírus (Atualizados) são importante na máquina. O win XP quando você instala o SP2, você verá que será incluido um Firewall do própio XP, não quer dizer que você não possa usar um outro de sua escolha. Ok.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!