Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

^Junior^

Membros Juniores
  • Total de itens

    8
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre ^Junior^

  • Data de Nascimento 07-02-1985

Informações gerais

  • Cidade e Estado
    Presidente Prudente, SP
  1. Tela Toda Verde

    Tenho uma placa de TV Prolink Play TV Mpeg2 4900 porém estava funcionando beleza quando eu utilizava a placa de vídeo onboard do pc. Agora que coloquei um Geforce FX5500 256MB 128bits, fui ligar minha tv e a tela está toda verde. O som está saindo, mas a tela está verde. Alguém poderia me dar uma instrução de qual providência tomar a esse respeito por favor. Obrigado Junior
  2. Estou com um problema no meu HD Eu consigo ligar meu pc as vezes, mas de repente ele desliga, faz um barulho, o mesmo quando desligando o pc, um barulho como desligando um turbina, e dai se tiver ligado o pc, o pc trava, é como o HD ejeta-se do pc, assim do nada, mesmo apertando o reset, o HD nem é reconhecido na BIOS !!! dai pra eu consegui ligá-lo novamente, eu tenho que desligar po inteiro o frete do hd, tanto na placa mãe como no hd, e desligar a energia tb. dai eu ligo os flats, e dai ele volta a funcionar !!! Agora eu deixei o pc aberto, pois meu quarto é muito quente, e coloquei um ventilador grudado a ele, parece que melhorou não tive mais esse problema, será que é mesmo só o calor, é normal em qualquer HD acontece isso quando ele sobreaquece ? ou o calor ja detonou o HD e ele sempre será problemático mesmo no frio !!!??? Alguém pode me dar alguma dica, pra melhorar esse problema, sem ter que deixar o gabinete aberto com o ventilador rodando em cima ? Grato Milton Junior Gimenes
  3. Aperto o power e somente liga o cooler e a fonte, mas só, não apita, nem aparece nada na tela, ja me disseram que o processador tá queimado ! Realmente é isso que acontece com uma placa quando ela não tem um processador ? ou será que a placa ta detonada ?
  4. certo, sem processador a placa não liga, agora e sem memória ou com memória imcompatível, se o processador tiver ok ? ela vai ser acionada e estando o speaker conectado correto, ela vai apitar, ou tb não dá nem sinal ? lembrando que a memória é compátivel sim, pc 133 dimm, e estou usando ela agora na minha máquina !!! estando os leds todos ligados corretamente, eu aperto o power, e liga o cooler, e a fonte ! não existe possibilidade de a placa mãe estar com problema não né ? grato junior
  5. a minha placa mãe não da nenhum sinal de vida, somente o cooler e a fonte são acionadas quando aperto o power, estou com suspeita de processador queimado, uma placa mãe liga, e abre a bios na tela, sem processador ?
  6. amigos, o jumper do clear cmos, está no lugar certo, eu ainda não achei uma placa mãe para eu testar meu processador, mas o que precisar estar ligado, para que possa aparece a bios na tela ? porque nem nessa parte ela chega, ela só aciona o cooler, e a fonte, e não aparece nada na tela, o que precisa estar ligado na placa para eu dar esse primeiro passo, conseguir enxergar a BIOS ? só é possível isso com o processador funcionando e com a memória na placa ? Aguardo resposta, por favor
  7. sim testei com memória amigo, e não funcionou, eu não estou sendo capaz de saber c o problema é o processador ou não !!! estou testando com memória e não funciona mesmo !!! não dá nenhum sinal !!!
  8. Levei meu pc em um técnico e ele constatou que queimou a placa mãe e a fonte, dai comprei uma placa mãe JETWay 830 CF e + uma Fonte Atx 300Watts, para eu mesmo fazer a troca, troquei a placa, e a fonte, e continuei usando o mesmo processador Amd Duron 1200, liguei a chave do power, o hd, só que quando aperto o botao de ligar, assiona a fonte e o cooler, mas a placa não apita nem faz nenhum outro sinal, da desliguei tudo, deixando somente a placa com o processador ligado no monitor, mas não faz nada, será q o processador tb está queimado ? o que pode ser, como eu sei q ele está queimado ? a bios nem aparece alguém pode me ajudar a constatar o problema !!!??? por favor !!! Grato Junior.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×