Ir ao conteúdo
  • Cadastre-se

Digital 2600

Membro Pleno
  • Total de itens

    21
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Digital 2600

  • Data de Nascimento 08/07/1980 (40 anos)

Informações gerais

  • Cidade e Estado
    Santo André / SP
  1. Caraaaaaaaaaai mano!!! era isso mesmo cara... hahahahaha o problema é nessas caixinhas podres daqui!!!! Quer dizer eu liguei o fone direto na maquina e mesmo se você move o mouse num faz barulho... rs legal valeu mesmo... Agora adivinha a marca das caxinhas??? marca boa mano... alias é estão boa q nem ta escrito a marca... só "Multi-Media Speaker System" hahahahaha mas valeu mesmo, ##### mao na roda aí... abraço
  2. hahahaha minha fonte é uma das melhores cara!!! "Chun Sheng International"... é importada da china ainda!! rs... Mas se o problema é fonte aí complica... o micro é do trampo num tem como eu trocar. você acha que seu postar isso em algum outro fórum vão me ajudar??? sei la... eletrônica? Abraço cara... valeu mesmo aí...
  3. Bom dia pessoal, tudo bem? Estou com um problema sério com uma placa Asus K8X. Cada vez que se mexe o mouse sai um ruído extremamente chato, (um "trrrrrrrrrrrrr") eu geralmente trabalho com fone de ouvido e aí sim piora tudo!!! No começo você nem sente tanto mas depois começa a irritar de tal maneira, que da vontade de chegar em casa chutando o cachorro!!! Creio que isso é bem comum, pois um amigo meu aqui da empresa está com o mesmo problema. Alguem sabe a solução pra isso??? Trocar algum driver??? Muito obrigado a todos, Grande abraço
  4. Boa tarde, galera! tudo tranquilo com vocês? Estou com o seguinte problema, desconfio que seja relacionado com a memória. Minha máquina inexperadamente entra no modo de espera de 1 em 1 minuto as x até menos. Já desliguei esse modo no gerenciador de energia, mas ele continua executando. Desconfio que seja relacionado a memória porque acontece com mais frequência quando estou com muitas janelas abertas. Já tive problemas de super aquecimento com essa máquina quando abria muitas janelas ele simplesmente reiniciava, agora mudei de gabinete e começou a dar esse problema, justamente como era o
  5. Problema resolvido. Instalei uma NVidia no AGP aqui... agora ta ok... obrigado mesmo assim
  6. Olá! Já revirei a net atrás disso mas por ser uma placa antiga nem mesmo no site da ECS tem esse modelo. Se você conhecer alguem q possua esta placa por favor, me ajude. grande abraço e obrigado.
  7. Boa tarde, pessoal!! Por favor, alguem aqui possui essa placa mãe? estou desesperado atras do driver para o adaptador de vídeo on-board dela. Coloquei pra achar sozinho no site da Microsoft mas pelo jeito baixou um que é incompativel, ele diz ser compativel, porém, quando tento assistir vídeos fica parecendo uma tv fora do ar fica dando uns pau meio louco. O driver instalado é o SIS 300. No começo pensei se tratar de codec, mas já baixei vários codecs e não conseguiresolver o problema, o vídeo funciona , porém, fica pulando umas faixas. Eu uso essa máquina para trabalhar convertendo vídeo
  8. Bom dia, gateiros e gambiarreiros de plantão! Estou com um problema! (aliás acho que essa é a frase mais comum aqui rs). Uma placa Asus P4B não está ligando de forma alguma... fazendo uns testes descobri que o problema é naquele conector "PWRBTN" (canto inferior direito da placa, junto com o "RESET" e outros), a corrente não está passando por ali. Esse problema já aconteceu com algum de vocês? Como vocês resolveram? Alguém sabe um jeito de "ligação direta"? Tenham todos um ótimo dia! Grande abraço
  9. Eae galera! tudo certo? Alguém sabe como eu desabilito o NetBIOS no 98SE e ainda continuo trabalhando online? Se algum ser mais evoluído souber, por favor, me explique. Muito obrigado, Grande abraço pra todos
  10. Olá Vinícius, tudo bem??? Eu tentei usar o "Linux Single" no Lilo mas não funcionou! Ele retorna como "comando não reconhecido"! Eu acho que o problema era com o cd do Kuruma 5, eu só consegui instalar o 3 e ele ta rodando normalmente.... vou tentar atualizar depois. Muito obrigado, Grande abraço Rodrigo
  11. Olá Vinícius, tudo bem??? Eu tentei usar o "Linux Single" no Lilo mas não funcionou! Ele retorna como "comando não reconhecido"! Eu acho que o problema era com o cd do Kuruma 5, eu só consegui instalar o 3 e ele ta rodando normalmente.... vou tentar atualizar depois. Muito obrigado, Grande abraço Rodrigo
  12. Olá Vinícius, tudo bem??? Eu tentei usar o "Linux Single" no Lilo mas não funcionou! Ele retorna como "comando não reconhecido"! Eu acho que o problema era com o cd do Kuruma 5, eu só consegui instalar o 3 e ele ta rodando normalmente.... vou tentar atualizar depois. Muito obrigado, Grande abraço Rodrigo
  13. Olá Vinícius, tudo bem??? Eu tentei usar o "Linux Single" no Lilo mas não funcionou! Ele retorna como "comando não reconhecido"! Eu acho que o problema era com o cd do Kuruma 5, eu só consegui instalar o 3 e ele ta rodando normalmente.... vou tentar atualizar depois. Muito obrigado, Grande abraço Rodrigo
  14. Olá Vinícius, tudo bem??? Eu tentei usar o "Linux Single" no Lilo mas não funcionou! Ele retorna como "comando não reconhecido"! Eu acho que o problema era com o cd do Kuruma 5, eu só consegui instalar o 3 e ele ta rodando normalmente.... vou tentar atualizar depois. Muito obrigado, Grande abraço Rodrigo
  15. Bom dia, galera! Tudo bem? Tenho um HD de 4,3GB sem formatar. Queria instalar o Kurumin 5 nele, porém, o modo gráfico não inicia, porque o HD não está formatado, e então ele não cria os arquivos de swap. Alguém sabe algum comando para dar no prompt "boot:>" para carregar o kurumin em modo texto??? Ou sei la... se existir... algum comando para abrir o cfdisk??? Ja tentei abrir o cfdisk e o qtparted desse mesmo prompt, sem sucesso. OK, seu formatar em fat com o fdisk e depois rodar o kurumin vai funcionar, mas sei la, eu acho essa alternativa muiiiiiiiiiiiiito lusitana... a pessoa é obrig

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!